Выручайте друзья!!!
  1. #1
    Lupo
    Регистрация
    21.08.2007
    Адрес
    Россия, Москва, ЮАО
    Возраст
    36
    Сообщений
    246
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию Выручайте друзья!!!

    Краткое введение...
    Короче подъезжаю я сегодня к магазину "ЭТО", что на Каширском шоссе (ехал из Подольска, хорошо у "ЭТО" это всё случилось, а не в Подольске), паркуюсь, ставлю на сигнализацию и иду в магазин. Хожу по магазину вожу жалом. Выхожу из магазина, снимаю с сигнализации, сажусь в машину, включаю зажигание и ничего не происходит (ни одна лампочка на приборке не загорается). Думаю, что за хрень!? Стартер крутит, габариты и фары горят, вентилятор печки работает, но не заводится! Подумав, что это глючит штатная сигналка из-за всяких там "глушилок". В итоге отталкиваю машину метров на 100 от того места (хорошо там горка была), тажа херня! Звоню другу, тот буксирует меня до гаража и говорит, что накрылась контактная группа в зажигании.
    Вопрос, что делать? Машина стоит в гараже, а она нужна в подвижном состояние В чем проблема, действительно контактная группа или ещё чего? Причем до этого никаких проблем и глюков такова плана не было!

  2. #2
    Touareg Аватар для FGCasper
    Регистрация
    28.10.2004
    Возраст
    39
    Сообщений
    2,182
    Записей в дневнике
    4
    Спасибо +
    Получено: 35
    Отправлено: 6

    0 Вы не можете благодарить!

    По умолчанию

    смотреть предохранители - раз
    смотреть и слушать работу бензонасоса - два...может это даже и раз... ADR и AWM страдают этим... вроде едешь, все путем-заглушил, а оно не заводиться, бензонасос помоечный... а контактная группа имхо не причем

  3. #3
    Touareg
    Регистрация
    13.11.2006
    Адрес
    Россия, Москва
    Возраст
    35
    Сообщений
    2,444
    Спасибо +
    Получено: 0
    Отправлено: 28

    0 Вы не можете благодарить!

    По умолчанию

    RiPSting
    Предохранитель глянь

  4. #4
    Lupo
    Регистрация
    21.08.2007
    Адрес
    Россия, Москва, ЮАО
    Возраст
    36
    Сообщений
    246
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    а причем тут бкнзанасос если не загораются лампочки на понеле!
    а какой предохранитель смотреть?
    и дело в том, что когда я крутил стартер иногда загорались все лампочки на панеле (все это те которые и нужны)

  5. #5
    Phaeton Аватар для Vladimir_B5APT
    Регистрация
    23.09.2006
    Адрес
    Россия, Москва, ВАО
    Возраст
    49
    Сообщений
    4,292
    Спасибо +
    Получено: 164
    Отправлено: 135

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от MOSRespect
    бензонасос помоечный
    +1
    на АРТ тоже, как оказалось
    Слава богу, тепло ещё было.
    Цитата Сообщение от RiPSting
    ни одна лампочка на приборке не загорается
    к насосу каким местом?
    Цитата Сообщение от MOSRespect
    смотреть предохранители
    №15 - Комбинация приборов, автоматическая коробка передач

  6. #6
    Lupo
    Регистрация
    21.08.2007
    Адрес
    Россия, Москва, ЮАО
    Возраст
    36
    Сообщений
    246
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    нет не автомат двигло в приписке
    я тоже думаю насос тут не причем совершенно
    да и предохранитель тоже потому-что загорались лампочки иногда на секунду

  7. #7
    Phaeton Аватар для Vladimir_B5APT
    Регистрация
    23.09.2006
    Адрес
    Россия, Москва, ВАО
    Возраст
    49
    Сообщений
    4,292
    Спасибо +
    Получено: 164
    Отправлено: 135

    0 Вы не можете благодарить!

    По умолчанию

    RiPSting
    №15 за приборы отвечает, АКПП до кучи у кого стоит, не придирайся
    Преды один чёрт проверять. Ноут с адаптером не помешал бы

  8. #8
    Pointer
    Регистрация
    09.07.2007
    Адрес
    Россия, Москва, ВАО
    Возраст
    36
    Сообщений
    50
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Сталкивался один раз с такой же похожей хренью на своей машине, оказалось что отошли провода от замка зажигания! Видимо когда изменял положения руля!
    Но это мое субъективное мнение и возможно единичный случай! Так что просьба не пинать! Хотя...А вдруг поможет

  9. #9
    Lupo
    Регистрация
    21.08.2007
    Адрес
    Россия, Москва, ЮАО
    Возраст
    36
    Сообщений
    246
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Положение руля не менял уже полтора года как ездию, когда вся эта хрень случилась дергал руль в разные стороны! не помогло!
    завтра в любом случае буду снимать кожух с руля и смотреть контакты зажигаиния и смотреть все предохранители! Просто на таком морозе и весером заморачиваться не хотел!

  10. #10
    Phaeton Аватар для Vladimir_B5APT
    Регистрация
    23.09.2006
    Адрес
    Россия, Москва, ВАО
    Возраст
    49
    Сообщений
    4,292
    Спасибо +
    Получено: 164
    Отправлено: 135

    0 Вы не можете благодарить!

    По умолчанию

    Похоже на бензонасос, у меня в сентябре так было Вылечилось ударами по его кумполу В ноябре уже снимал- запустился в горизонтальном положении, ну и поменял вскоре на новый. Тем про бензонасос- обчитаешься...
    Жужжит- не жужжит, я его и не слышал, только когда лючок снял и напрямую провода от аккумулятора бросил, то понял- пациент мёртв. От удара молотком зажужжал на пару месяцев.

  11. #11
    Lupo
    Регистрация
    21.08.2007
    Адрес
    Россия, Москва, ЮАО
    Возраст
    36
    Сообщений
    246
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    да блин непойму причем тут бензонасос?
    или по опросу бензонососа работает/не работает посылается сигнал на зажигание? бред какой-то! [-X

  12. #12
    Golf
    Регистрация
    24.07.2007
    Адрес
    Россия, Нижний Тагил
    Возраст
    39
    Сообщений
    747
    Спасибо +
    Получено: 1
    Отправлено: 2

    0 Вы не можете благодарить!

    По умолчанию

    .....нажал при старте на газ (как на Жигулях ), и через чих-пых все завелось. Больше проблем не было (тьфу х3). Правда, все лампы горели....

  13. #13
    Golf
    Регистрация
    04.08.2007
    Адрес
    Россия, Красногорск
    Возраст
    31
    Сообщений
    517
    Спасибо +
    Получено: 0
    Отправлено: 2

    0 Вы не можете благодарить!

    По умолчанию

    Хммм у меня была похожая ситуация стартер крутит но не чего не горит и не заводиться, нашел кнопку сброса сигнлаки нажал все нормуль. Или Снаять клему с АКБ может так чтонить сброситься =)

  14. #14
    Lupo
    Регистрация
    21.08.2007
    Адрес
    Россия, Москва, ЮАО
    Возраст
    36
    Сообщений
    246
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    спасибо за советы! проблему решил, окозалось действительно дело в контактной группе. снял, разобрал, почистил контакты (думал не соберу), собрал, поставил - всё заработало! Ура товарищи!!!


Похожие темы

  1. Друзья Выручайте у меня снова проблема!
    от molodoy в разделе Архив 2010г.
    Ответов: 16
    Последнее сообщение: 01.06.2010, 12:10
  2. ГУР на APE Golf4 1,4 2000г\в. Выручайте друзья!!!
    от logic251 в разделе Архив 2009г.
    Ответов: 2
    Последнее сообщение: 07.08.2009, 09:13
  3. Друзья помогите!
    от Alex666 в разделе Архив 2005г.
    Ответов: 21
    Последнее сообщение: 10.05.2005, 10:29
  4. Друзья нужна ваша помощь
    от в разделе Архив 2005г.
    Ответов: 6
    Последнее сообщение: 11.04.2005, 12:50
  5. Друзья очень нужна ваша помощь!!!
    от в разделе Архив 2005г.
    Ответов: 28
    Последнее сообщение: 06.01.2005, 10:48

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •