У кого такое было???
  1. #1
    Polo
    Регистрация
    18.11.2006
    Адрес
    Россия, Кашира
    Возраст
    57
    Сообщений
    280
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию У кого такое было???

    После того как я менял топл. фильтр, или промывал фарснки,
    короче после любой разгерметизации топливной системы при включении зажигания не слышан звук топливного насоса.
    Поле того как я нажимаю на стартер затем выключаю зажигание, сново ключаю, только поле этого все окей.
    Напишите кто знает в чем причина.

  2. #2
    Всем Перцам - Перец Клуба! Аватар для lifter
    Регистрация
    11.03.2006
    Адрес
    Россия, Москва, СВАО
    Возраст
    44
    Сообщений
    8,740
    Записей в дневнике
    4
    Спасибо +
    Получено: 168
    Отправлено: 185

    0 Вы не можете благодарить!

    По умолчанию

    MEX
    А чем это тебе мешает?
    Skoda octavia 2.0TDI 6DSG
    ИмелSKODA SUPERB COMBI 2.0 TDI 6DSG Elegans+ passat B3 и B5

  3. #3
    Polo
    Регистрация
    18.11.2006
    Адрес
    Россия, Кашира
    Возраст
    57
    Сообщений
    280
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    lifter

    А чем это тебе мешает?

    ----------------------------------------------


    При первом включении зажигания насос должен накачать топливо,
    а он не работает.

  4. #4
    Всем Перцам - Перец Клуба! Аватар для Mex@n!K
    Регистрация
    18.11.2005
    Адрес
    Съебёж, Эта Страна
    Возраст
    32
    Сообщений
    9,313
    Спасибо +
    Получено: 10
    Отправлено: 8

    0 Вы не можете благодарить!

    По умолчанию

    MEX
    При первом включении зажигания насос должен накачать топливо,
    а он не работает
    Уверен? Может он теперь тихо работать стал?Двигатель пускается всегда с первого раза?
    04/AWT/GFY

  5. #5
    Polo
    Регистрация
    18.11.2006
    Адрес
    Россия, Кашира
    Возраст
    57
    Сообщений
    280
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Mex@n!K
    Уверен? Может он теперь тихо работать стал?Двигатель пускается всегда с первого раза?
    -----------------------------------------------------------------

    В том то идело что двигатель не запустился с первого раза, после того как выключил и снова включил зажигание насос загудел.
    Напомню это случается только после отсоединения шлангов, а так заводится нормально.
    Может мозги глючат.


Похожие темы

  1. У кого такое было???
    от Dim22rus в разделе VW Passat B5/В5+
    Ответов: 10
    Последнее сообщение: 21.01.2012, 18:57
  2. Ответов: 1
    Последнее сообщение: 10.03.2011, 14:52
  3. Ответов: 5
    Последнее сообщение: 23.10.2009, 22:01
  4. Помогите. Может у кого такое было?
    от Banderos в разделе Архив 2007г.
    Ответов: 8
    Последнее сообщение: 05.05.2007, 22:41
  5. Сигналка глючит, у кого такое было?
    от Antoha! в разделе Архив 2006г.
    Ответов: 5
    Последнее сообщение: 16.01.2006, 20:40

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •