1,6 ALZ c утра плохо заводится.
  1. #1
    Pointer
    Регистрация
    19.07.2006
    Адрес
    Россия, Череповец
    Возраст
    45
    Сообщений
    12
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию 1,6 ALZ c утра плохо заводится.

    Всем привет. С утра частенько такая проблемка-завожу, заводится, обороты ниже 500, двигатель колбасит, на педаль газа не реагирует, выключаю, снова завозу и так несколько раз. потом как прорывает ее, заводится и целый день всё ОК. Грешил на ДЗ, промыл, почистил. Ничего не изменилось, только шустрее стала после адаптации. Ошибок нет. Склонен думать о неисправности датчика температуры. Кстати, не подскажите он стоит на нижнем патрубке ?. Может у кого такая же фигня была ?

  2. #2
    Polo
    Регистрация
    13.02.2007
    Адрес
    Россия, Краснодар
    Возраст
    41
    Сообщений
    329
    Спасибо +
    Получено: 14
    Отправлено: 9

    0 Вы не можете благодарить!

    По умолчанию

    Вот здесь все датчики http://www.passatworld.ru/phpBB2/kb....e=article&k=64
    B5+, 1.6 ALZ, 2001 г.в., МКПП - все просто до безобразия - Уехал в Крым
    В8 Highline, 1.8 CJSA, 2015 г.в., 7DSG белий

  3. #3
    Polo
    Регистрация
    16.06.2006
    Адрес
    Россия, Люберцы
    Возраст
    38
    Сообщений
    267
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Была такая же шняга-вылечилось промывкой форсунок
    цена вопроса около 2 тык деревянных.

  4. #4
    Pointer
    Регистрация
    11.12.2006
    Адрес
    Россия, Брянск
    Возраст
    37
    Сообщений
    7
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Такая же хрень! Посмотри патрубок вентиляции картера, у меня он прорвался, я замотал его изолентой, но это не дело, надо новый ставить, времени нет, как утром еле еле заведусь, так на полный день.

  5. #5
    Pointer
    Регистрация
    19.07.2006
    Адрес
    Россия, Череповец
    Возраст
    45
    Сообщений
    12
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    По поводу форсунок, это сомнительно. Более актуально зимой, а патрубки вентиляции картера, те что после расходомера в первую очередь проверил на гермитизацию, всё нормально. Счас сьездил заменил температурный датчик на бу и доску. Посмотрим как будем заводится завтра. Датчик стоит в очень неудобном месте. Пришлось отсоединять большой патрубок на д.з.

  6. #6
    Golf
    Регистрация
    03.08.2006
    Адрес
    Приднестровье
    Возраст
    41
    Сообщений
    666
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Менял ДТОЖ. Колбаситься стала реже, но проблема полностью не решилась. Просто стала не каждый раз проявляться.

  7. #7
    Polo
    Регистрация
    16.06.2006
    Адрес
    Россия, Люберцы
    Возраст
    38
    Сообщений
    267
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Народ ALZ шники, а у всех двиган четко работает на холостых? Вибрации по кузову не идет? Уже усе заменил что только можно. ДЗ чищена, ВКГ трубка тоже. Фильтры, масло, усе поменяно. Форсунки чищены. Динамика есть (чем до чистки форсунок). Есть подозрения что сейчас повышенный расход топлива есть. А вот на холостых какая то фигня, типа мааааленькой поддетонации и вибрации. То ли Расходомер уже умирает, толи разница в котлах по мощности после чистки форсунок. По компу ошибок небыло...
    Походу что то в смесеобразовании...
    Кто че скажет?

    P.S. Свечи новые, подушки заменяны, опоры проверены в норме....

  8. #8
    Polo
    Регистрация
    13.02.2007
    Адрес
    Россия, Краснодар
    Возраст
    41
    Сообщений
    329
    Спасибо +
    Получено: 14
    Отправлено: 9

    0 Вы не можете благодарить!

    По умолчанию

    У меня нормально работает. Был один косяк по вибрации кузову, но это мы с папиком слишком сильно притянули металлическую защиту движка, и работа движка оттдавалась по кузову.
    Однако, у меня после недавней замены модуля зажигания и высоковольтных проводов появилась маленькая вибрация на холостых. Но я грешу на свечи. А может мне и показалось, что появилась вибрация.
    B5+, 1.6 ALZ, 2001 г.в., МКПП - все просто до безобразия - Уехал в Крым
    В8 Highline, 1.8 CJSA, 2015 г.в., 7DSG белий

  9. #9
    Touareg
    Регистрация
    17.03.2006
    Адрес
    Россия, Москва, СЗАО
    Сообщений
    2,960
    Спасибо +
    Получено: 3
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    KAP
    Топливный фильтр давно менял?
    Проверь вакуумные шланги,
    может шалить дмрв.

  10. #10
    Touareg
    Регистрация
    17.03.2006
    Адрес
    Россия, Москва, СЗАО
    Сообщений
    2,960
    Спасибо +
    Получено: 3
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Еще бензонасос может быть, неплохо бы давление померять!

  11. #11
    Pointer
    Регистрация
    19.07.2006
    Адрес
    Россия, Череповец
    Возраст
    45
    Сообщений
    12
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Кто то в архиве оказался прав, замена ДТОЖ ни к каким результатам не превела. Зато датчик теперь отпадает. Заказал топливный фильтр, буду завтра менять. Такая фигня началась после того, как машину к кузовщикам гонял, менять поцарапанное крыло.

  12. #12
    Golf Аватар для Михаил Михайлович
    Регистрация
    16.08.2005
    Адрес
    Россия, Петрозаводск
    Возраст
    40
    Сообщений
    520
    Спасибо +
    Получено: 0
    Отправлено: 1

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от John_K
    Такая же хрень! Посмотри патрубок вентиляции картера, у меня он прорвался, я замотал его изолентой, но это не дело, надо новый ставить, времени нет, как утром еле еле заведусь, так на полный день.
    аналогично патрубок порван и замотан изолентой:-) но как это может влиять на завод утром? у меня отлично заводится по утрам и нет вибрации
    B7 (В5 AHL 97г., В5+ ALZ 01г., B6 2.0 FSI 07г. были)

  13. #13
    Touareg
    Регистрация
    17.03.2006
    Адрес
    Россия, Москва, СЗАО
    Сообщений
    2,960
    Спасибо +
    Получено: 3
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от KAP
    Такая фигня началась после того, как машину к кузовщикам гонял, менять поцарапанное крыло.
    Большая вероятность, что какой нибудь вакуумный шланг защепили,
    ищи скрытую трещину!

  14. #14
    Polo
    Регистрация
    16.06.2006
    Адрес
    Россия, Люберцы
    Возраст
    38
    Сообщений
    267
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Народ а при снятой клемме с Расходомера на ХХ будет так же как и при подключенной? Просто получается у меня что и при снятой и при одетой фишке все так же работает. Такая же дрож по кузову.
    И еще вопросец 11 л сейчас на сотню это разве норма для нас? Что то мне подсказывает что многовато. Не в тапку в пол, обычная езда, без климы, в пробках не стою.У кого как выходит?

  15. #15
    Touareg
    Регистрация
    17.03.2006
    Адрес
    Россия, Москва, СЗАО
    Сообщений
    2,960
    Спасибо +
    Получено: 3
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от Robotz
    при снятой клемме с Расходомера на ХХ будет так же как и при подключенной?
    Нет не одинаково, ищи или нет контакта или меняй ДМРВ.
    У меня сейчас с климой и в пробках 11-12 л, при средней скорости по компу 20 км\ч

  16. #16
    Polo
    Регистрация
    16.06.2006
    Адрес
    Россия, Люберцы
    Возраст
    38
    Сообщений
    267
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    ПОзвонил в М1-сказал что кушает много, спросили год, и пробег (152 тык) ...сказали нуу а че вы хотели , не новая машинка то
    Ну все равно считаю что надоть диагностику делать, 11 л без насилования движка тем более 1.6 это ИМХО много.

  17. #17
    Golf
    Регистрация
    03.08.2006
    Адрес
    Приднестровье
    Возраст
    41
    Сообщений
    666
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Robotz
    Попробуй раньше переключаться. Давление в шинах проверь. Хлам из багажника выкинь.

  18. #18
    Polo
    Регистрация
    16.06.2006
    Адрес
    Россия, Люберцы
    Возраст
    38
    Сообщений
    267
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Хех, ну извините я до 5 тык не раскручиваю движок.
    60 уже 5 передача. Это называется раскручивать?
    В багажнике только запаска и саб
    Вожу в основном только себя, а резина новая и давление в норме . Так что где то не тут причина....чую надоть к Денису ТМ записываться.

  19. #19
    Golf
    Регистрация
    03.08.2006
    Адрес
    Приднестровье
    Возраст
    41
    Сообщений
    666
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от Robotz
    запаска и саб
    Выкинь саб.

    Добавлено спустя 1 минуту 59 секунд:

    11 не так и много. Если ездишь на короткие расстояния на холодном моторе, стоишь долго в пробках (светофорах)... Меньше 10 в городском цикле навряд-ли получится.

    Добавлено спустя 2 минуты 58 секунд:

    Кстати, если ты рано переключаешься, а потом давишь на тапку шобы ехать расход будет наоборот больше.

  20. #20
    Touareg
    Регистрация
    17.03.2006
    Адрес
    Россия, Москва, СЗАО
    Сообщений
    2,960
    Спасибо +
    Получено: 3
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от Robotz
    получается у меня что и при снятой и при одетой фишке все так же работает. Такая же дрож по кузову.
    Ошибки должны были быть по ДМРВ

Страница 1 из 2 12 ПоследняяПоследняя

Похожие темы

  1. С утра плохо заводится.
    от karuselshik в разделе VW Passat B5/В5+
    Ответов: 21
    Последнее сообщение: 30.10.2012, 21:51
  2. С утра плохо заводится.
    от ВикторAGZ в разделе Архив 2010г.
    Ответов: 8
    Последнее сообщение: 07.11.2010, 17:23
  3. Плохо заводится VR5!!! ПОЧЕМУ?
    от vr5 в разделе Архив 2006г.
    Ответов: 7
    Последнее сообщение: 11.09.2006, 00:27
  4. Плохо заводится
    от den79 в разделе Архив 2006г.
    Ответов: 1
    Последнее сообщение: 18.08.2006, 14:16
  5. Плохо заводится, а ошибок -нет
    от usermen в разделе Архив 2006г.
    Ответов: 6
    Последнее сообщение: 19.03.2006, 17:32

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •