почистил ВКГ - стала плохо заводится на холодную
  1. #1
    Pointer
    Регистрация
    20.11.2006
    Адрес
    Украина
    Возраст
    38
    Сообщений
    65
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию почистил ВКГ - стала плохо заводится на холодную

    почистил ВКГ и ДЗ. хоть на сервисе и сказали, что грязи было мало, но машина стала ехать намного лучше. Но появилась проблема - на холодную стала плохо заводится. Если раньше с пол оборота, то
    теперь 1-2 секунды нужно крутить стартер. Что может быть и что делать ?

    а вообще как часто рекомендуют делать чистку вкг (какой пробег или через сколько времени - если пробег не большой - 15 т в год ...)?

  2. #2
    Всем Перцам - Перец Клуба! Аватар для Mex@n!K
    Регистрация
    18.11.2005
    Адрес
    Съебёж, Эта Страна
    Возраст
    32
    Сообщений
    9,313
    Спасибо +
    Получено: 10
    Отправлено: 8

    0 Вы не можете благодарить!

    По умолчанию

    Rumin
    Заслонку адаптируй, или компом или включи зажигание не менее чем на 6 сек. не трогая педаль газа...Также убедись что все провода и трубки подсоединены как положено.
    04/AWT/GFY

  3. #3
    Всем Перцам - Перец Клуба! Аватар для pavel
    Регистрация
    18.04.2005
    Адрес
    Россия, Москва, ЮВАО
    Возраст
    42
    Сообщений
    10,236
    Спасибо +
    Получено: 120
    Отправлено: 75

    0 Вы не можете благодарить!

    По умолчанию

    Rumin
    А после чистки ДЗ ты ее адаптировал?
    машина стала ехать намного лучше
    Субъектив ИМХО. Зависимости от проделанной работы на итог не вижу.
    Резидент AVTOадаптер.RU


  4. #4
    Pointer
    Регистрация
    20.11.2006
    Адрес
    Украина
    Возраст
    38
    Сообщений
    65
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    чистил о оффициалов. я так понял что они адаптировали - подключали к сервисному разъему (возле ручника) какой-то
    lcd-экран и что-то на нем смотрели/нажимали.

    раньше когда я скидывал клему с аккумулятора - у меня 100 км
    падали обороты до 500, когда сцепление нажимал после разгона.
    а после чистки обороты были в норме сразу. поэтому я думал, что
    они адаптировали


    > Заслонку адаптируй, или компом или включи зажигание не менее чем на 6 сек. не трогая педаль газа...Также убедись что все провода и трубки подсоединены как положено.


Похожие темы

  1. Плохо заводится на холодную
    от kirill114 в разделе Архив 2010г.
    Ответов: 17
    Последнее сообщение: 05.11.2010, 15:12
  2. Плохо заводится на холодную
    от timka23 в разделе Архив 2010г.
    Ответов: 2
    Последнее сообщение: 02.10.2010, 11:46
  3. Плохо заводится на холодную
    от Монах в разделе Архив 2010г.
    Ответов: 16
    Последнее сообщение: 12.04.2010, 17:05
  4. Стала неправильно заводится на холодную
    от maximum777 в разделе Архив 2009г.
    Ответов: 15
    Последнее сообщение: 07.10.2009, 15:04
  5. Ответов: 7
    Последнее сообщение: 13.08.2009, 13:33

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •