Сабуфер странно работает
  1. #1
    Golf
    Регистрация
    04.02.2006
    Адрес
    Россия, Москва, СВАО
    Возраст
    34
    Сообщений
    699
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию Сабуфер странно работает

    На днях купил саб, вот этот: http://80.67.243.34/GoodsDesc.php?goods ... uaranty=12.
    Кто что думает по поводу этого саба?
    А теперь собственно вопрос, при подключении саба, он играет не в такт музыки, то есть басует сам по себе, даже при выключенном звуке басует, в чем может быть причина? Честно, ничего в этом не понимаю, поэтому и спрашиваю.
    А еще посоветуйте не очень дорогой усилок, который етот саб прокачает, потому что есть подозрение что нынешний накрылся.

  2. #2
    Passat Аватар для striker
    Регистрация
    13.02.2006
    Адрес
    Россия, Новые Химки (Моск. обл)
    Возраст
    33
    Сообщений
    1,911
    Спасибо +
    Получено: 25
    Отправлено: 20

    0 Вы не можете благодарить!

    По умолчанию

    Selih
    А как ты его подключил, как провода тянул?
    Ford explorer V limited

  3. #3
    Golf
    Регистрация
    04.02.2006
    Адрес
    Россия, Москва, СВАО
    Возраст
    34
    Сообщений
    699
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    У меня до этого другой саб стоял, все работало, но это не мой был,
    я его отдал и купил другой, вот теперь такая фигня.

  4. #4
    Golf
    Регистрация
    28.03.2006
    Адрес
    Россия, Ростов-на-Дону
    Возраст
    46
    Сообщений
    667
    Спасибо +
    Получено: 1
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Перекинь провода на сабвуфере - т.е. поменяй фазу.
    Это для попадания в такт.
    По остальному, это как подключил, какая голова, какие настройки, как установлена частотная характеристика на голову саба.
    В общем смотри как подключил.

  5. #5
    Golf
    Регистрация
    04.02.2006
    Адрес
    Россия, Москва, СВАО
    Возраст
    34
    Сообщений
    699
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Голова у меня вот такая: http://mirautozvuka.ru/mirauto/product_ ... cts_id/623

    Саб такой: http://80.67.243.34/GoodsDesc.php?goods ... uaranty=12.

    А по поводу проводов, я пробовал их менять местами, ничего не изменилось.

  6. #6
    Pointer
    Регистрация
    01.05.2007
    Адрес
    Россия, Москва, СЗАО
    Возраст
    28
    Сообщений
    36
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Дело скорее в усилке


Похожие темы

  1. Странно работает ESP!!!
    от zadoRRa в разделе Архив 2011г.
    Ответов: 8
    Последнее сообщение: 19.09.2011, 07:29
  2. Ответов: 144
    Последнее сообщение: 19.07.2010, 10:31
  3. Ответов: 11
    Последнее сообщение: 09.02.2010, 10:22
  4. Задняя правая дверь странно работает?!
    от Andrujha в разделе Архив 2007г.
    Ответов: 3
    Последнее сообщение: 02.04.2007, 22:32
  5. Ответов: 6
    Последнее сообщение: 15.02.2007, 09:08

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •