Часто не запускается мотор
  1. #1
    Pointer
    Регистрация
    14.12.2006
    Адрес
    Россия, Москва, ЮЗАО
    Возраст
    48
    Сообщений
    12
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию Часто не запускается мотор

    Всем добрый вечер!
    Начну с того, что речь идет об В5, 1,8Т, мотор АЕВ, год 97(фактически конец 96).Ситуация такая.До покупки бэхи я ездил на В5 3 года, машину брал в Германии.В первые два года не было вообще проблем, прошлой осенью началась такая ерунда.Начинаю утром заводить мотор, т.е вставляю ключ, включаю зажагание, жду 2-3 секунды и дальше поворачиваю ключ.В одно утро мотор просто отказался запускатся.Я поворачиваю, стартер крутит, пару небольших вспышек и все.Так крутил пока почти АКБ не сел.Уж начал медленно крутить, я подергал всякие разъемы, постучал по датчикам.Попробовал...ничего.Полез в багажник(хотел свечи выкрутить), взял свечной, и все таки в последний раз попробовал.Щелк и мотор работает.Через 2 месяца опять такое повторилось зимой.Тоже крутил, пока АКБ не села.Было такое за зиму 6 раз.Этой весной поехал я в Курск.Еду...вдруг чувствую тяги нет, ламка АКБ горит.Я на скорости пробовал завести мотор, пытался заводить, пока машина почти не остановилсь.И опять тоже самое.Вертел минут 30, потом завелась и поехала.Купил бэху, жене отдал пассат.Она ездила все лето спокойно, в сентябре опять произошло...она заглохла.Пришлось на вервке тащить, думал пройдет, но крутил, сел АКБ, потом от проводов.Мотор мертвый.Пока дотащил пассат, на стоянку запёр, бац мотор завелся.И это опять произошло 3 дня назад , жена поехала на дачу, а по пути мотор заглох.Мне это изрядно надоело, решить бы эту проблему.

    Компрессия везде по 11.Дз чистил, Ваг-ком:клапан N75(спародическая),и ошибка о блокировании ЭБУ мотора.Я сразу начал грешить на сигналки, все сигналки отрубил, остался родной ИММО.Мотор не чипован, коробка механика.

    С уважением Иван.

  2. #2
    Всем Перцам - Перец Клуба! Аватар для Mex@n!K
    Регистрация
    18.11.2005
    Адрес
    Съебёж, Эта Страна
    Возраст
    32
    Сообщений
    9,313
    Спасибо +
    Получено: 10
    Отправлено: 8

    0 Вы не можете благодарить!

    По умолчанию

    Elipsoid
    Плохой контакт антенны ИММО
    04/AWT/GFY

  3. #3
    Pointer
    Регистрация
    14.12.2006
    Адрес
    Россия, Москва, ЮЗАО
    Возраст
    48
    Сообщений
    12
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Mex@n!K
    Я заехал к умельцам, они ВАГ-кмо врубили и отрубули ИММО еще весной, я тогда все сигналки убрал.Т.е машина с болванки запускается, а значек ИММО вообще не появляется.Т.е мне кажется какая-то механическая поломка.

  4. #4
    Всем Перцам - Перец Клуба! Аватар для Mex@n!K
    Регистрация
    18.11.2005
    Адрес
    Съебёж, Эта Страна
    Возраст
    32
    Сообщений
    9,313
    Спасибо +
    Получено: 10
    Отправлено: 8

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от Elipsoid
    Mex@n!K
    Я заехал к умельцам, они ВАГ-кмо врубили и отрубули ИММО
    Интересно каким образом они это сделали?
    04/AWT/GFY

  5. #5
    Pointer
    Регистрация
    14.12.2006
    Адрес
    Россия, Москва, ЮЗАО
    Возраст
    48
    Сообщений
    12
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Mex@n!K
    Это я не знаю.Лазили по "Панели приборов" и "Иммобилайзер".Перед этим снимали щиток и просили привезти пластиковую ленту, там номер какой-то вибит.Сечас лампа не горит вообще, машина без чипа работает.Взяли 300рэ, делали минут 5-7, плюс панель снимали.

  6. #6
    Всем Перцам - Перец Клуба! Аватар для Mex@n!K
    Регистрация
    18.11.2005
    Адрес
    Съебёж, Эта Страна
    Возраст
    32
    Сообщений
    9,313
    Спасибо +
    Получено: 10
    Отправлено: 8

    0 Вы не можете благодарить!

    По умолчанию

    Elipsoid
    Сдается чего-то они там намудрили
    Т.к.
    ошибка о блокировании ЭБУ мотора
    просто так не появляется, и она напрямую связана с ИММО. А зачем тебе его надо было отключать?
    04/AWT/GFY

  7. #7
    Pointer
    Регистрация
    14.12.2006
    Адрес
    Россия, Москва, ЮЗАО
    Возраст
    48
    Сообщений
    12
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от Mex@n!K
    Сдается чего-то они там намудрили
    Я обычно к этим умельцам всегда езжу, когда что-то с электрикой.
    Сказали отрубается без проблем, 10 минут дела.
    Цитата Сообщение от Mex@n!K
    А зачем тебе его надо было отключать?
    Чтобы сузить круг поиска.Все сигналки и штатный иммо не работают.Значит что-то с мотором.

  8. #8
    Всем Перцам - Перец Клуба!
    Регистрация
    13.04.2005
    Адрес
    Россия, Москва, ЮЗАО
    Возраст
    50
    Сообщений
    22,541
    Спасибо +
    Получено: 10
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от Elipsoid
    сигналки и штатный иммо не работают.Значит что-то с мотором
    нет...потому что -

    Цитата Сообщение от Elipsoid
    Ваг-ком:клапан N75(спародическая),и ошибка о блокировании ЭБУ мотора

    намудрили тебе твои умельцы...

  9. #9
    Pointer
    Регистрация
    14.12.2006
    Адрес
    Россия, Москва, ЮЗАО
    Возраст
    48
    Сообщений
    12
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    1967s
    Да причем здесь ИММО.Не работает ИММО уже почти 8 месяцев, но 2 раза были проблемы.Эта ошибка по блокированию мотора вылетала до отключения ИММО.
    У кого-то есть какие либо варианты?Я так все больше прихожу к выходу, что ЭБУ мотора глючит

  10. #10
    Golf
    Регистрация
    05.05.2005
    Адрес
    Россия, Москва, СЗАО
    Сообщений
    810
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Elipsoid
    вот почти уверен, что ЭБУ тут не при чем. Делаю ставку на плохой контакт, осталось его только найти. Также я бы вернул назад штатный ИММО.

  11. #11
    Всем Перцам - Перец Клуба!
    Регистрация
    13.04.2005
    Адрес
    Россия, Москва, ЮЗАО
    Возраст
    50
    Сообщений
    22,541
    Спасибо +
    Получено: 10
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от Elipsoid
    Да причем здесь ИММО.
    я тебе что - лично сказал что то про иммобилайзер??????


    Цитата Сообщение от 1967s
    нет...потому что -

    Elipsoid писал(а):
    Ваг-ком:клапан N75(спародическая),и ошибка о блокировании ЭБУ мотора

    намудрили тебе твои умельцы...

    где тут МОИ какие то слова про иммобилайзер... [-X

    Добавлено спустя 2 минуты 51 секунду:

    Цитата Сообщение от Elipsoid
    У кого-то есть какие либо варианты?Я так все больше прихожу к выходу, что ЭБУ мотора глючит

    варианты сказаны - копайся "в теме" про сигнализацию...

    может быть и другое - по интернету не увидишь..

    но - 99% что это проблема из-за твоих электро"умельцев"

  12. #12
    Pointer
    Регистрация
    14.12.2006
    Адрес
    Россия, Москва, ЮЗАО
    Возраст
    48
    Сообщений
    12
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от 1967s
    варианты сказаны - копайся "в теме" про сигнализацию..
    Сигналки отключены.Если бы иммо штатный глючил, лампа бы не гасла.А она сразу гаснет.
    Цитата Сообщение от 1967s
    но - 99% что это проблема из-за твоих электро"умельцев"
    И до отключения были проблемы и после отключения проблемы.Дело не в иммо, и не в сигналках.Или механика или электрика мотора.И отключения здесь причем?
    Цитата Сообщение от der Panter
    Делаю ставку на плохой контакт, осталось его только найти
    А вот где его искать.Да и как-то смущает в немецкой авто искать плохой контакт, это же не Москвич, и не ВАЗ.

  13. #13
    Pointer
    Регистрация
    16.12.2006
    Адрес
    Россия, Москва, ЗАО
    Возраст
    41
    Сообщений
    6
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Elipsoid
    А не проще заехать в сервис, пусть там поколупаются.Может чего найдут неисправное и все решится.

  14. #14
    Всем Перцам - Перец Клуба!
    Регистрация
    13.04.2005
    Адрес
    Россия, Москва, ЮЗАО
    Возраст
    50
    Сообщений
    22,541
    Спасибо +
    Получено: 10
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Elipsoid



    ну а вот это по твоему не тема о проводке? -

    Цитата Сообщение от der Panter
    Делаю ставку на плохой контакт

    Цитата Сообщение от Elipsoid
    И до отключения были проблемы и после отключения проблемы.Дело не в иммо, и не в сигналках.Или механика или электрика мотора.И отключения здесь причем?
    то что выделено в цитате - это ПРЯМО взаимосвязанные вещи...

    изначально установка в Пассат НЕштатной сигнализации вещь рискованная именно такими вот последствиями как у тебя...

    так что контпкт это или что то ещё - но это на 90% проблемы ЭЛЕКТРИКИ машины..

    вот эту мысль и хотел до тебя донести...

  15. #15
    Pointer
    Регистрация
    14.12.2006
    Адрес
    Россия, Москва, ЮЗАО
    Возраст
    48
    Сообщений
    12
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от 1967s
    вот эту мысль и хотел до тебя донести...
    Сорри.Не понял раньше.

  16. #16
    Всем Перцам - Перец Клуба!
    Регистрация
    13.04.2005
    Адрес
    Россия, Москва, ЮЗАО
    Возраст
    50
    Сообщений
    22,541
    Спасибо +
    Получено: 10
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Elipsoid

    нет проблем...

    просто в 99% при проблемах запуска/не запуска авто - и подобной ошибки - виноваты оказываются нештатные сигнализации - если они есть - либо криво установлены, либо криво отключены...
    где то задевают проводку, где то некорректно подключаются...


Похожие темы

  1. Мотор заглох и не запускается
    от qwerty в разделе Архив 2006г.
    Ответов: 34
    Последнее сообщение: 29.09.2006, 21:40
  2. Мотор отпопителя кто-ньть разбирал?
    от MdM в разделе Архив 2005г.
    Ответов: 2
    Последнее сообщение: 24.08.2005, 10:26
  3. Passat B5 12.2001 1.8T Aut не запускается.
    от Passat 2002 1.8T Aut в разделе Архив 2005г.
    Ответов: 4
    Последнее сообщение: 14.08.2005, 20:30
  4. Ответов: 23
    Последнее сообщение: 11.08.2005, 12:34
  5. Ответов: 10
    Последнее сообщение: 11.01.2005, 15:13

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •