Тема плохого запуска(1.8,1.8Т,v6,1.6),подроб-сти для анализа - Страница 9
  1. #161
    Pointer
    Регистрация
    26.04.2007
    Адрес
    Россия, Москва, СЗАО
    Возраст
    40
    Сообщений
    7
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от Dick
    Всем у кого с 2-3-го раза заводится, обратите внимание на топливную систему, и не на насос, а на топливную рампу, это значит надо снять, почистить последовательно топливную рампу, регулятор давления топлива (сетку) и само собой форсунки (с заменой колец), именно снять и разобрать, а не чистить общепринято с собранной рампой.
    Всех приветствую, у меня VW Passat 2001 с двиг. ALZ 1,6, приобрел авто .04.07, при покупке никаких проблем c заводкой не было, и примерно через 1 месяц начались проблемы – первый утренний запуск стал отвратительным, хорошо заводиться стала только сразу после глушения двигателя или через 10-30 минут после остановки двигателя, если простой больше 30 минут крутить стартером приходилось секунд 10-15, причем особо не влияло сколько попыток делал 1 или 3 все равно крутить приходилось долго. Причем при таком длительном запуске ощущал запах бензина. На диагностике выявили пропуск зажигания, посоветовали помыть форсунки (сделал), почистить дроссельную заслонку (сделал), заменить провода зажигания (сделал) не помогло. На форуме посоветовали начать искать неисправность с простого – поменять АЗС и бензин 92, 95, но это никак не влияло на запуск.

    Как-то (.09.07) заехал в Автосервис на Беговой (сделать замену ГРМ ремня, помпы, свечей, воздушного фильтра, топливного фильтра и др.) там обнаружили, что лопнула воздухоотводная труба (VAG 06B103217F), ее заменили, не знаю насколько эта неисправность влияла на запуск, но изменилось вот что: утренний запуск стал стабильно хорошим, буквально с полоборота! Т.е. после простоя более 12 часов заводка отличная независимо от погодных условий жара или жуткий мороз, но после прогрева мотора и последующей остановки на время более 30 минут опять заводится как старый запорожец!!! до замены этого патрубка на диагностике были ошибки "too rich bank" и "misfire detected", сейчас только пропуски зажигания (лампа чек инжин загорается редко).

    Поехал в Техцентр менять тормозные колодки (.02.08), за одно поставил задачу выявить неисправность связанной с плохим запуском, оставлял машину на 2 дня, после этого мастер только развел руками: "...датчики менял, герметичность проверял на предмет подсоса лишнего воздуха и т.д. все в порядке – темное тут дело…»

    Собственно банальный вопрос что делать??? Чистить топливную рампу? Готов оставить машину в сервисе на несколько дней «до победного»

  2. #162
    Phaeton
    Регистрация
    01.08.2006
    Адрес
    Россия, Москва, ЗАО
    Возраст
    36
    Сообщений
    4,187
    Спасибо +
    Получено: 3
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от Idart
    Собственно банальный вопрос что делать???
    Проверить герметичность форсунок.

  3. #163
    Pointer
    Регистрация
    26.04.2007
    Адрес
    Россия, Москва, СЗАО
    Возраст
    40
    Сообщений
    7
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от lw
    Проверить герметичность форсунок.
    утренний пуск отличный каждый день (или после простоя более 10-12 часов) затруднен запуск после 30 минутного простоя (когда двигатель успевает остыть) например, когда зашел в магазин на полчаса, а возвращаешься и крутишь, крутишь двиган... бывает загорается check engine, бывает и нет. Думаю, если бы дело было в негерметичности форсунок, то неисправность проявлялась бы при любом запуске...

  4. #164
    Phaeton
    Регистрация
    01.08.2006
    Адрес
    Россия, Москва, ЗАО
    Возраст
    36
    Сообщений
    4,187
    Спасибо +
    Получено: 3
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Idart
    У меня одна форсунка подтекает, так холодный заводится с полпинка, а когда горячий полчаса постоит - хуже. На холодном смесь богатая для запуска нужна, а на горячем бедная и вместо бедной с форсунки натекает бензин и обогащает.

  5. #165
    Pointer
    Регистрация
    26.04.2007
    Адрес
    Россия, Москва, СЗАО
    Возраст
    40
    Сообщений
    7
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    неужели всетаки форсунка визуально это можно определить при работающем двигателе? целый год профи в сервисах меня отговаривают, что дело не в форсунке, хотя у меня подозрения были и даже уже купил 1 шт, так и валяется в бардачке...

  6. #166
    Phaeton
    Регистрация
    01.08.2006
    Адрес
    Россия, Москва, ЗАО
    Возраст
    36
    Сообщений
    4,187
    Спасибо +
    Получено: 3
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Idart
    Снимаешь рампу, включаешь бензонасос (на тесте исполнителей) и смотришь.

  7. #167
    Pointer
    Регистрация
    13.12.2007
    Адрес
    Беларусь, Минск
    Возраст
    34
    Сообщений
    23
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    А мой 1.6 AHL совсем не хочет дружить с белорусским АИ-95, по утрам заводится с пол оборота, но сразу глохнет (наверное на парах), 2-3 пуск оказывается успешным!
    На АИ-92 полет нормальный!

  8. #168
    Pointer
    Регистрация
    02.11.2007
    Адрес
    Казахстан, Алматы
    Возраст
    39
    Сообщений
    14
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от andrewju
    Мою ситуацию ты знаешь, но повторю еще раз:

    Плохой запуск: как правило после стоянки машины в течение 2-5 часов после последней поездки. Температуру антифриза не мерял, но по приборке - минимум. Плохой запуск заключается в том, что приходится долго крутить стартером (в 2-4 раза дольше чем обычно), при этом бывает что двигатель чуть "схватывает", но для самостоятельной работы этого недостаточно - если отпустить стартер в момент схватывания, двигатель глохнет.

    Проблема все те два года, что машина у меня. За это время поменял обе лямбды (по ним раньше были ошибки), свечи неоднократно, одну катушку зажигания... Существенных изменений по запуску не заметил. Ошибок по двигателю, можно сказать, нет.

    ПРИ ЭТОМ: горячая машина запускается всегда хорошо. После недельной стоянки машина запускается всегда идеально, очень быстро и "бодро". В связи с последним отпадают подозрения на малое давление в топливной магистрали, по крайней мере у меня (может я что-то не учитываю)...

    1.8T, ANB, 2000-й год...
    Вопрос к Андрею и ко вем с похожими симптомами: Есть ли решение, а то я уже собрался 6 форсунок заказывать. Спасибо.

  9. #169
    Pointer
    Регистрация
    01.10.2008
    Адрес
    Россия, Воронеж
    Возраст
    32
    Сообщений
    16
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Ну так кто нибудь решил проблему с плохим запуском? У меня просто таже беда на холодную заводится нормально,далее все ОК,покатаешся,заглушеш,уходиш минут на 20-30,приходиш,поварачиваеш ключ и вот тут самое обидное (нехочет она заводится)приходится стартером гонять секунд 5-7.Такого раньше небыло.Посоветуйте каким методом можно исправить эту неисправность? P.S чистилась ДЗ с адоптацией,мылись форсунки все ОК,менялись фильтра,свечи,диагност пшикал мне ДМРВ какимто очистителем и сказал что все в порядке.Поехал к дугому показалась ошибка что то с цапью лямбды.

  10. #170
    Lupo
    Регистрация
    31.10.2007
    Адрес
    Россия, Санкт-Петербург
    Возраст
    41
    Сообщений
    153
    Спасибо +
    Получено: 0
    Отправлено: 2

    0 Вы не можете благодарить!

    По умолчанию

    Моя история с плохим "холодным" пуском:........
    Утром, на стоянке, максаю стартер секунд 5-7- итог "0". Дальше, зажигание на OFF и снова на стартер и, о чудо, заводится, правда все равно не с полоборота. На горячую почти всегда пуск стабильный. А.а.а...аа!!!! А вот дальше долгая история после чего все это стало происходить....Ладно, если коротко...Я кажется уже писал, но все же снимал голову, перебирал, пару раз неправильно ставил цепь на регуляторе фаз ГРМ, но собрал...До перебора, движок троил (был загнут клапан впускной на 4 ц.), вдобавок я прокатился, так "хорошо" на 2х горшках (придурок) "это я про себя", в результате чего имел пожар в районе гибкой вставки, той, что после катализатора стоит.... Кстати, ВОПРОС ЗНАТОКАМ: отключает ли комп. форсунку на неработающем (в смысле искры) горшке???? В общем, после перебора ГБЦ и появилась эта беда с "холодным" пуском... Что я предпринимал: мыл, чистил и адаптировал(спасибо Dron..у за адаптацию!!! ) ДЗ, поменял все свечи и катушки, ДТОЖ - менял на ориджинал, ну и, соответсвенно менял места заправок, периодически стираю "Чек" либо он сам уходит через какое-то время. После пуска стойкий такой запах ,я бы сказал не бензина, а химии какой-то едкой. Собираюсь поменять катализатор, правда не определился на что...Ориджинал ну уж очень дорого , а универсальный сомнения вызывает...Кстати, как мне кажется, машинка потеряла в мощи, причем и работает так по очучениям, как бы выразиться, "натужно" особенно на низах. Вот, что еще...Выкручивал тут на досуге с другом свечи-2я и 3я чистейшие, а вот 1я-юбка в масле, 4я-вообще вся в масле ( при переборке колпачки менялись, компрессия около 12 очков). И вот так вот у меня..

  11. #171
    Pointer
    Регистрация
    01.10.2008
    Адрес
    Россия, Воронеж
    Возраст
    32
    Сообщений
    16
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    [quote="Лёньчик"]После пуска стойкий такой запах ,я бы сказал не бензина, а химии какой-то едкой
    У меня таже беда с едким запахом при запуске,но автомобиль на всех режимах вроде чувствует себя в поряде.Посоветовали поненять Ламду.Свечи еще правдо черные.
    На холодную проблем нет с запуском с пол тыка заводитсо.А вот на прогретом спустя 20 мин после последней поездки что то не хочет,приходится стартерком крутить 5-7 секунд.

  12. #172
    Всем Перцам - Перец Клуба!
    Регистрация
    13.04.2005
    Адрес
    Россия, Москва, ЮЗАО
    Возраст
    50
    Сообщений
    22,541
    Спасибо +
    Получено: 10
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от pletnev
    Поехал к дугому показалась ошибка что то с цапью лямбды
    номер ошибки напиши...

  13. #173
    Pointer
    Регистрация
    01.10.2008
    Адрес
    Россия, Воронеж
    Возраст
    32
    Сообщений
    16
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    1967s
    Цитата Сообщение от 1967s
    номер ошибки напиши...
    Номер ошибки ХЗ.Но там говорилоссь что то про нарушение цепи ЛЯМБДА ЗОНДА.

  14. #174
    Pointer
    Регистрация
    19.09.2008
    Адрес
    Эстония, Таллин
    Возраст
    41
    Сообщений
    2
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    zdrastvuite prinimaite nove4ka rebjata spasaite kto mozet problema s zapuskom zavel nazenaet kalbasit porabotala vrode nastroilas nagrelas zaglusil zavel apjat takaeze beda svezi menjal pravada toze

  15. #175
    Pointer
    Регистрация
    01.10.2008
    Адрес
    Россия, Воронеж
    Возраст
    32
    Сообщений
    16
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    ROUD Надо бы сделать компьютерную диагностику.

    Добавлено спустя 13 минут 46 секунд:

    pletnev

  16. #176
    Всем Перцам - Перец Клуба!
    Регистрация
    13.04.2005
    Адрес
    Россия, Москва, ЮЗАО
    Возраст
    50
    Сообщений
    22,541
    Спасибо +
    Получено: 10
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от ROUD
    zdrastvuite prinimaite nove4ka rebjata spasaite kto mozet problema s zapuskom zavel nazenaet kalbasit porabotala vrode nastroilas nagrelas zaglusil zavel apjat takaeze beda svezi menjal pravada toze
    привет..

    1. напиши данные про машину в ПОДПИСЬ (в своем профиле есть соответствующее окошко)!!!

    гадать никто не будет, про что ты спрашиваешь...

    2. разумеется диагностика для начала...причин может быть штук десять...

    Добавлено спустя 6 минут 40 секунд:

    Цитата Сообщение от pletnev
    Номер ошибки ХЗ.Но там говорилоссь что то про нарушение цепи ЛЯМБДА ЗОНДА
    вот чтоб не было "ХЗ" - узнай..это может быть важно!...

    Цитата Сообщение от pletnev
    диагност пшикал мне ДМРВ какимто очистителем и сказал что все в порядке
    вот это делали ЗРЯ!!!... после такого "пшиканья" - уже может быть НЕ в порядке...(в ДМРВ ничего "пшикать" не надо...он этого очень не любит)

    Цитата Сообщение от pletnev
    на холодную заводится нормально,далее все ОК,покатаешся,заглушеш,уходиш минут на 20-30,приходиш,поварачиваеш ключ и вот тут самое обидное (нехочет она заводится)приходится стартером гонять секунд 5-7.Такого раньше небыло.Посоветуйте каким методом можно исправить эту неисправность?
    универсального метода НЕ существует....для начала - хотя бы проверить параметры при запуске...и данные с ДТОЖ...

    Цитата Сообщение от pletnev
    на прогретом спустя 20 мин после последней поездки что то не хочет,приходится стартерком крутить 5-7 секунд.
    а после какого времени машина снова начинает заводиться нормально???? ( 20 минут - мало, а сколько достаточно, чтобы завелась с первого раза???)

  17. #177
    Passat Аватар для 7th_angel
    Регистрация
    20.08.2008
    Адрес
    Россия, Чехов
    Возраст
    33
    Сообщений
    1,158
    Спасибо +
    Получено: 42
    Отправлено: 7

    0 Вы не можете благодарить!

    По умолчанию

    у меня была та же проблема! на холодном двигле заводился только со второй или третьей попытки, троило и были провалы на низких оборотах, при проверке вагом показывало, что зажигание и лямбда уходили в минус аж до -10-17!!! сначала грешил на забитые форсунки - почистил 2 раза! ничего не изменилось! потом подумал, что сбились метки - разобрал, выставил. провалы исчезли! потом решил, что дело в лямбде,но благодаря советам одноглубников, решил почистить ДЗ - почистил, заодно и убрал вагом все ошибки.
    машинка стала супер!!!! никаких провалов и троения! бегает резво, как новая.
    Ford Maverick 2006г. 3,0л, V6 АКПП

  18. #178
    Pointer
    Регистрация
    01.10.2008
    Адрес
    Россия, Воронеж
    Возраст
    32
    Сообщений
    16
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    1967s

    универсального метода НЕ существует....для начала - хотя бы проверить параметры при запуске...и данные с ДТОЖ...

    Я ставил месяц назад новый оригинальный ДТОЖ.

  19. #179
    Всем Перцам - Перец Клуба!
    Регистрация
    13.04.2005
    Адрес
    Россия, Москва, ЮЗАО
    Возраст
    50
    Сообщений
    22,541
    Спасибо +
    Получено: 10
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от pletnev
    Я ставил месяц назад новый оригинальный ДТОЖ.
    это не меняет сути -

    Цитата Сообщение от 1967s
    для начала - хотя бы проверить параметры при запуске...и данные с ДТОЖ
    кроме того - ответ на вопрос -

    Цитата Сообщение от 1967s
    после какого времени машина снова начинает заводиться нормально???? ( 20 минут - мало, а сколько достаточно, чтобы завелась с первого раза???)
    - про номер ошибки :

    Цитата Сообщение от 1967s
    узнай

  20. #180
    Pointer
    Регистрация
    01.10.2008
    Адрес
    Россия, Воронеж
    Возраст
    32
    Сообщений
    16
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от 1967s
    Цитата Сообщение от pletnev
    Я ставил месяц назад новый оригинальный ДТОЖ.
    это не меняет сути -

    Цитата Сообщение от 1967s
    для начала - хотя бы проверить параметры при запуске...и данные с ДТОЖ
    кроме того - ответ на вопрос -

    Цитата Сообщение от 1967s
    после какого времени машина снова начинает заводиться нормально???? ( 20 минут - мало, а сколько достаточно, чтобы завелась с первого раза???)
    - про номер ошибки :

    Цитата Сообщение от 1967s
    узнай
    Вобшем ошибка такова 16518(Р0134)Схема "Лямда - зонда"-нет никакой реакции (блок целиндров 1,датчик 1).
    А машина может завестись с первого раза через часа 3-4 а может и не с первого.

Страница 9 из 10 ПерваяПервая ... 78910 ПоследняяПоследняя

Похожие темы

  1. проблемы холодного запуска b5
    от kostya в разделе Архив 2005г.
    Ответов: 9
    Последнее сообщение: 24.11.2005, 18:22
  2. Ответов: 9
    Последнее сообщение: 01.11.2005, 21:38
  3. Где-то была тема по парктроникам????
    от Пашка в разделе Архив 2005г.
    Ответов: 2
    Последнее сообщение: 03.10.2005, 10:46
  4. Позорная тема
    от Kanteam в разделе Архив 2005г.
    Ответов: 23
    Последнее сообщение: 22.08.2005, 16:02
  5. Растяжка. Нужны комменты! ##ТЕМА ЗАКРЫТА##
    от КОМРАД в разделе Архив 2005г.
    Ответов: 48
    Последнее сообщение: 28.07.2005, 22:45

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •