Мигает иммобилайзер, а машина едет - Страница 2
  1. #21
    Pointer
    Регистрация
    27.01.2006
    Адрес
    Россия, Санкт-Петербург
    Возраст
    40
    Сообщений
    85
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от oleg-kv
    Цитата Сообщение от DmitryHD
    На сколько я знаю и сколько я работал со щитками Пассатов иммо в них активирован всегда, и адаптация ключа(ей) в случае замены щитка обязательна.
    Исключения составляют некоторые приборки на американцах, в них ИММО не активирован, и пин код у них (если не ошибаюсь) 0000
    А вот про америкосов, я и забыл совсем... Вполне возможно, ни одного живого америкоса не видел.
    Спасибо.

  2. #22
    Passat
    Регистрация
    26.05.2006
    Адрес
    Великобритания
    Возраст
    53
    Сообщений
    1,152
    Спасибо +
    Получено: 2
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    DmitryHD
    oleg-kv

    А через мои руки проходило два щитка европейских - восстановленных с индексом х и нулевым пробегом, именно так установленных. И пин код у них был не 0000, а нормальный четырех цифровой.

    Mex@n!K

    Код можно считать и VagVDO, но для этого нужен реально старый медленный компютер под управлением DOS - Win98. На современном компьютере 3Ghz VagVDO напрочь отказалась работать. Однако ImmoRead3 прочитал на нем эти коды из под Win XP.

  3. #23
    Pointer
    Регистрация
    27.01.2006
    Адрес
    Россия, Санкт-Петербург
    Возраст
    40
    Сообщений
    85
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от lognode
    DmitryHD
    oleg-kv

    А через мои руки проходило два щитка европейских - восстановленных с индексом х и нулевым пробегом, именно так установленных. И пин код у них был не 0000, а нормальный четырех цифровой.

    Mex@n!K

    Код можно считать и VagVDO, но для этого нужен реально старый медленный компютер под управлением DOS - Win98. На современном компьютере 3Ghz VagVDO напрочь отказалась работать. Однако ImmoRead3 прочитал на нем эти коды из под Win XP.
    Если не жалко может поделитесь.... ImmoRead3? А то Ваг-Вдо штука хорошая, но медленная машина только дома есть а ноутбука медленного нету...

  4. #24
    Passat
    Регистрация
    26.05.2006
    Адрес
    Великобритания
    Возраст
    53
    Сообщений
    1,152
    Спасибо +
    Получено: 2
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    DmitryHD

    Нет не жалко - уже спрашивали в другой теме - проблема в том, что файл 300к превышает размер атачментов разрешенных на форуме.
    Могу послать по емайлу, как с ней работать описанно вот в этой теме

    http://www.passatworld.ru/phpBB2/vie...hlight=#295022

    Добавлено спустя 2 часа 16 минут 45 секунд:

    Mex@n!K


    А нвсколько вероятно перешить БУД через диагностический разъем? В ГАЗах я знаю нужно еще разрешение на программирование, а у нас? Залез с ноутом, и ИММО отдыхает? Мне просто при установке сигналки, пины в разъеме диагностики перепуали
    Програмно прошить блок управления двигателем чтобы он стал игнорировать сигналы иммо нельзя, но можно сделать это отпаяв три ноги SMD микросхемы EEPROM 24c04 B58253

  5. #25
    Pointer
    Регистрация
    09.01.2006
    Адрес
    Россия, Екатеринбург
    Возраст
    39
    Сообщений
    88
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    спасибо всем кто что предпологал и предлогал, пока протетстить так и не смог была жара ездили на базу отдыха, случилось три вещи за два дня пока ездили и прибывали на базе, первое-пока ПАССАТик стоял на стоянке видимо от жары отпал белый декоративный кант который идёт по правому краю от торпеды до крыши, открыл дверь а он висит надо будет клеить, чем? кто может подскажет? суперклеем?
    второе- пока ехал где-то на скорости шоркнулся пузом об какуюто неровность , теперь посередине гдето ближе к двигателю слышно как будто консервная банка брякает и сифонит, так хр-р-р-р когда набираешь обороты, особенно слышно когда пепельницу открываешь
    ну и третье завожу значит машину а она раз и глохнет смотрю а иммо мигает, попробовал ещё раз такая же фигня высунул ключ засунул завёл иммо пропал завелась, и теперь работает как положено если иммо моргает машина глохнет, что за ерунда такая , эт я к тому что то на иммо не реагирует то реагирует, глюк чтоли?но я доволен что теперь всё работает как надо люблю когда всё правильно, тока щас надо под машину лезть выяснять чего ятам натворил

Страница 2 из 2 ПерваяПервая 12

Похожие темы

  1. Машина едет рывками.
    от Андрей VRN в разделе Архив 2009г.
    Ответов: 8
    Последнее сообщение: 06.01.2009, 13:05
  2. помогите пожалуйста , машина не едет
    от andrei804 в разделе Архив 2006г.
    Ответов: 33
    Последнее сообщение: 03.11.2006, 19:34
  3. Ответов: 21
    Последнее сообщение: 14.07.2006, 15:44
  4. Ответов: 32
    Последнее сообщение: 04.06.2006, 13:58
  5. Машина плохо едет!!!!
    от Shock в разделе Архив 2005г.
    Ответов: 27
    Последнее сообщение: 29.12.2005, 12:34

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •