Еще один глюк климы
  1. #1
    Lupo
    Регистрация
    16.06.2005
    Адрес
    Россия, Санкт-Петербург
    Возраст
    44
    Сообщений
    116
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию Еще один глюк климы

    Глюк такой, Сегодня утром, завел машину как обычно, на улице было примерно 20 градусов. На экране климы загорелись все значки одновременно и стали мигать. Нажимал все кнопки - безрезультатно. Но после нажатия кнопки Экон все заработало нормально. При повторных запусках все то же самое. Может кто сталкивался ?

  2. #2
    Touareg
    Регистрация
    20.05.2005
    Адрес
    Россия, Нижний Новгород
    Возраст
    44
    Сообщений
    2,183
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    oc_andy показывает что ошибка появилась новая

    Добавлено спустя 30 секунд:

    Через 3 заводки пропадет

  3. #3
    Phaeton Аватар для Тамбовский Волк
    Регистрация
    17.04.2005
    Адрес
    Россия, Монино
    Возраст
    94
    Сообщений
    4,315
    Спасибо +
    Получено: 123
    Отправлено: 96

    0 Вы не можете благодарить!

    По умолчанию

    oc_andy
    у меня такая фигня появлялась после того, как турботаймер отрабатывал...
    Volvo XC70 D4 + Polestar - нашел нового хозяина Временно безлошадный...

  4. #4
    Passat
    Регистрация
    26.05.2006
    Адрес
    Великобритания
    Возраст
    53
    Сообщений
    1,152
    Спасибо +
    Получено: 2
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    oc_andy

    Посмотри тестером напряжение бортовой сети, такие глюки бывают с климой когда напряжение ниже нормы.

  5. #5
    Гость

    0 Вы не можете благодарить!

    По умолчанию

    oc_andy У меня такой глюк был пока радиаторы не почистил, машина нагревалась до 110 градусов, Клима отрубалась автоматически. Потом когда постоит включаешь зажигание она моргает всеми символами с минуту и начинает нормально работать Щас радиаторы помыл - не греется и все ок с климой

  6. #6
    Polo
    Регистрация
    07.04.2006
    Возраст
    49
    Сообщений
    394
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Датчик давления окислился,поэтому надо снять разъем и почистить,и нез [-X абыть померять давления в системе по всасыванию

  7. #7
    Lupo
    Регистрация
    16.06.2005
    Адрес
    Россия, Санкт-Петербург
    Возраст
    44
    Сообщений
    116
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Сегодня помыл радиатор и поменял предохранитель вентилятора кондиционера (он сгорел) и все прошло! Температура на 90 град. как влитая

  8. #8
    Polo
    Регистрация
    15.01.2006
    Адрес
    Россия, Ижевск
    Возраст
    41
    Сообщений
    327
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    oc_andy
    Привет, мигание всех знаков на LCD-экране климы при включении зажигания-это появилась серезная ошибка по ней (скорее всего: Датчик давления в контуре климатической установки-F129),
    опроси климу, ее можно и без компа опросить-см.Базу знаний.

    Добавлено спустя 3 минуты 1 секунду:

    oc_andy Опередил с ответом, теперь все ясно, но ошибка точно будет по датчику давления F129.Удачи.

  9. #9
    Pointer
    Регистрация
    28.03.2006
    Адрес
    Россия, Москва, САО
    Возраст
    34
    Сообщений
    90
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    У меня такое появилось после установки новой магнитолы.... И продолжается сейчас тоже...

    Причем мигает раз 10, потом все нормально работает.

  10. #10
    Passat
    Регистрация
    25.01.2006
    Адрес
    Украина, Харьков
    Возраст
    43
    Сообщений
    1,092
    Спасибо +
    Получено: 1
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    У меня такое после установки турботаймера

  11. #11
    Lupo
    Регистрация
    09.04.2006
    Адрес
    Россия, Москва, ЮЗАО
    Возраст
    35
    Сообщений
    106
    Спасибо +
    Получено: 1
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Таже байда. При заводке все мигает около 30 сек, потом все ок. Только при этом воздух шпарит горячий даже на LOW. Что делать? Сегодня чуть не умер от жары, все окна пооткрывал.
    Вчера в Турбомоторс менял ремень ГРМ, помпу, натяжитель цепи, клапанную крышку и менял антифриз. Но вчера вроде все нормально было (а может я просто кондей не включал...). Могло из-за ремонта такое случится или совпадение? Вроде кондей месяц назад диагностировал и заправлял...

  12. #12
    Phaeton
    Регистрация
    07.04.2005
    Возраст
    46
    Сообщений
    4,122
    Спасибо +
    Получено: 1
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    loki.Так вчера включал или не включал?

  13. #13
    Lupo
    Регистрация
    09.04.2006
    Адрес
    Россия, Москва, ЮЗАО
    Возраст
    35
    Сообщений
    106
    Спасибо +
    Получено: 1
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Dick
    Не помню хоть убей

  14. #14
    Lupo
    Регистрация
    26.06.2006
    Адрес
    Россия, Йошкар-Ола
    Возраст
    38
    Сообщений
    102
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    У меня тоже мигает но там все ясно надо трубку соединяющую радиатор с компрессором
    Звонил на разборки говорят вези образец а у меня его нету

    может у когото фото есть или сама трубка а то как мне разборщикам объяснить что мне надо???

  15. #15
    Lupo
    Регистрация
    07.10.2005
    Адрес
    Россия, Москва, ВАО
    Возраст
    40
    Сообщений
    225
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Как уже говорили, мигание климы, это новая ошибка. Диагностируешь климу с помошью отдела знаний, стираешь ошибку и ездишь, если появляется вновь, тогда начинаешь заниматься устранением причины появления ошибки. У меня иногда выскочит какая-нибудь я ее сотру и все нормалек, ни каких проблем.

    А подскажите пожалуйса 318 ошибка это низкое напряжение или что то другое?

  16. #16
    Всем Перцам - Перец Клуба! Аватар для Lucky3D
    Регистрация
    07.10.2004
    Адрес
    Россия, Москва, ЗАО
    Возраст
    42
    Сообщений
    8,556
    Спасибо +
    Получено: 29
    Отправлено: 8

    0 Вы не можете благодарить!

    По умолчанию

    Мигание климы это не новая..а просто ошибка. Мигает в течении 1 мин после включения зажигания
    >> B5 1997 AEB >> Ford Escape 2003 >> Suzuki Grand Vitara 2008 >>, Superb Combi 2.0 TDI 2012 + XC60 D4 2014

  17. #17
    Pointer
    Регистрация
    10.08.2006
    Адрес
    Украина
    Возраст
    33
    Сообщений
    13
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    вот и мой черед пришел :-(
    При включении зажигания клима моргает примерно минуту и самое хреновое, что кондик не работает и даже не включается (определил по звуку и по расходу топлива). Короче говоря пол часа назад занялся я этой фигней и вот нашлась проблема:
    Возле компрессора (ззади передней правой противотуманки) фрионовый шланг перетерся и естественно фрион испарился... Вот щас заказал такой шланг но на 10 см длиннее что б прикрепить его надежнее. Кстати я немного поинтересовался и оказывается это проблемка часто возникает в владельцев Пасатов В5 1.9 TDI, там шланг плохо закреплен или вобще не закреплен и вот оно трется в сам компрессор. Вот так вот... На ровной дороге как минимум 50 баксов улета из-за фрицов которые поленились намертво закрепить шланг... ГРАЖДАНЕ ВЛАДЕЛЬЦЫ ПАСАТОВ НЕ ПОЛЕНИТЕСЬ! ПРОВЕРЬТЕ, А ВОСЬ И У ВАС ТАМ ПОТИХОНЬКУ ПЕРЕТИРАЕТСЯ ШЛАНГ?!!


Похожие темы

  1. Постановка на учет еще один вопрос.
    от iudex в разделе Юридическая консультация и Автострахование
    Ответов: 14
    Последнее сообщение: 20.07.2006, 18:09
  2. Еще один новенький и с вопросом
    от Паша в разделе Архив 2006г.
    Ответов: 24
    Последнее сообщение: 15.02.2006, 00:01
  3. ЕЩЕ ОДИН ВОПРОС
    от scorpion в разделе Архив 2005г.
    Ответов: 43
    Последнее сообщение: 21.12.2005, 00:15
  4. Еще один вопрос по климату
    от OleG60 в разделе Архив 2005г.
    Ответов: 11
    Последнее сообщение: 16.11.2005, 16:24
  5. Ну что же, еще один новенький :)
    от HMX в разделе Архив 2005г.
    Ответов: 25
    Последнее сообщение: 08.04.2005, 10:08

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •