Мои ошибки... - Страница 4
  1. #61
    Всем Перцам - Перец Клуба!
    Регистрация
    13.04.2005
    Адрес
    Россия, Москва, ЮЗАО
    Возраст
    50
    Сообщений
    22,541
    Спасибо +
    Получено: 10
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    german
    это датчик АБС переднего правого колеса...
    расположен с внутренней стороны в ступице - там где ШРУС в неё входит...

    ..может быть три основных варианта:
    1. забита грязью "гребенка" ступицы внутри - с которой датчик "считает" зубчики..
    2. кончился сам датчик
    3. оборвана проводка на датчик...

  2. #62
    Всем Перцам - Перец Клуба! Аватар для Mex@n!K
    Регистрация
    18.11.2005
    Адрес
    Съебёж, Эта Страна
    Возраст
    32
    Сообщений
    9,313
    Спасибо +
    Получено: 10
    Отправлено: 8

    0 Вы не можете благодарить!

    По умолчанию

    А весь прикол в том что я ничего не делал
    Поехал я по делам за 150км, как раз солнечная погода была...Думаю дай ка на солнце поставлю, пускай другие завидуют Дела мои затянулись и в итоге она простояла под солнцем ~4 часа...Прихожу, зажигание - самотест - АБС погасла, думаю ерунда щас опять засветится...Но тьфу, тьфу уже ~1000км проехал не светиться, притом что АБС работает (VagCom - ОК (Единственное когда прога с блоком АБС зацепляется, то на МФД пишет STOP! и еще что-то) жмешь на тормоз - в педаль бъет будь здоров, колеса не блокируются).
    Перегонщик у которого я покупал эту машину в Питере, сказал, что когда её мыли был затянут ручник, но ИМХО это у делу отношения не имеет...
    04/AWT/GFY

  3. #63
    Phaeton Аватар для german
    Регистрация
    07.02.2005
    Адрес
    Калевала - СПб
    Возраст
    44
    Сообщений
    4,509
    Спасибо +
    Получено: 986
    Отправлено: 1,189

    0 Вы не можете благодарить!

    По умолчанию

    То что датчик правого колеса это вообщем-то понятно , а
    колесо снимать надо, чтобы к нему подлезть? Сдаётся мне что это проводка к датчику глючит, вчера сыро было, ошибка даже не сбрасывалась, сегодня сухо завёл всё ОК, может солнышка подождать
    Кто думает, что он знает что-нибудь, тот ничего еще не знает так, как должно знать.(1 Кор 8:2).

  4. #64
    Всем Перцам - Перец Клуба!
    Регистрация
    13.04.2005
    Адрес
    Россия, Москва, ЮЗАО
    Возраст
    50
    Сообщений
    22,541
    Спасибо +
    Получено: 10
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    german
    если есть яма - можно и не снимать...но будет очень неудобно...
    ..ну если сухо и хорошо - проверь проводку...

  5. #65
    Phaeton Аватар для german
    Регистрация
    07.02.2005
    Адрес
    Калевала - СПб
    Возраст
    44
    Сообщений
    4,509
    Спасибо +
    Получено: 986
    Отправлено: 1,189

    0 Вы не можете благодарить!

    По умолчанию

    Господа, объясните пожалуйста как добраться к этим разъёмам
    http://www.passatworld.ru/phpBB2/alb...php?pic_id=242 ,
    Чубук писал что находится у крышки бачка омывайки, на самом блоке, нашёл там только одно похожее место, к сожалению, нет фото, но оно закрыто то ли заглушкой, то ли это монолитная часть АВS, я так и не понял, ковырять сильнее побоялся, вообщем Где эти разъёмы искать и как к ним подобраться?
    И ещё вопрос, если датчик неисправен может он, то работать, то нет, медленная кончина, так сказать?
    Кто думает, что он знает что-нибудь, тот ничего еще не знает так, как должно знать.(1 Кор 8:2).

  6. #66
    Polo
    Регистрация
    07.03.2006
    Адрес
    Украина
    Возраст
    35
    Сообщений
    281
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Сразу извените, в ремонте машин не разбираюсь, но до пасика была у меня альмера брал новую в салоне на гарантии ОСЕНЬЮ а зимой ближе к середине загорелся ABS на приборке поехал на диагностику сказали датчик ABS надо менять, как привезем позвоним (официалы блин УРОДЫ!!!) везли 3 месяца уже ВЕСНА наступила блин звонят приезжай менять будем еду а мне до них примерно 100км уже почти приехал и тут че-то резко ормознул по асфальту слышу работает ABS я глядь на приборку не горит (на ходу само по себе заработало)!!! приехал говорю меняйте, привозят машину через пать мин говорят менять не будем так-как все работает вот так и продал со 100000км и 3.5 года машине с работающей без проблем ABS!!! так что может правдо из-за холода??? Не обижайтесь на неопытного!
    volkswagen passat B5+ 1.8T AWT 2005г. Highline tiptronic кожа\алькантара дерево климат черный перламутр ABS EDS немецкий!!!

  7. #67
    Всем Перцам - Перец Клуба!
    Регистрация
    13.04.2005
    Адрес
    Россия, Москва, ЮЗАО
    Возраст
    50
    Сообщений
    22,541
    Спасибо +
    Получено: 10
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    german
    вот он - показан в правом нижнем углу толстой стрелкой....


    если датчик неисправен - он неисправен...а если то работает то нет - дело скорее всего в проводке к нему или в накопленной грязи...

  8. #68
    Phaeton Аватар для german
    Регистрация
    07.02.2005
    Адрес
    Калевала - СПб
    Возраст
    44
    Сообщений
    4,509
    Спасибо +
    Получено: 986
    Отправлено: 1,189

    0 Вы не можете благодарить!

    По умолчанию

    1967s
    ну, это блок АБС, а чтобы датчики прозвонить где разъём на нём расположен?
    Кто думает, что он знает что-нибудь, тот ничего еще не знает так, как должно знать.(1 Кор 8:2).

  9. #69
    Всем Перцам - Перец Клуба! Аватар для Mex@n!K
    Регистрация
    18.11.2005
    Адрес
    Съебёж, Эта Страна
    Возраст
    32
    Сообщений
    9,313
    Спасибо +
    Получено: 10
    Отправлено: 8

    0 Вы не можете благодарить!

    По умолчанию

    Ну вот, со времени моего поста про ошибки (см 1 страницу) прошло уже чуть больше 2000км, после первой "очистки" памяти от ошибок я проверял авто примерно раз в 3-4 недели всё было отлично ошибок небыло. Сегодня попробовал опросить двигатель в целях профилактики (у ноутбуком это делать стало в N раз удобнее и прятнее ;) ) Вот что он мне выдал:

    18014 - Rough Road/Engine Torque Signal from ABS: Electrical Malfunction
    P1606 - 35-10 - - - Intermittent

    16502 - Engine Coolant Temp. Sensor (G62): Signal too High
    P0116 - 35-10 - - - Intermittent

    Кроме блока комфорта ошибок нигде небыло...
    До этого опрашивал 2 недели назад. Сейчас удалил, вроде больше не появились. Вопросы:
    1. Что-то с CAN шиной между ABS и ЭБУД. Было ли у кого подобное?
    2. ДТОЖ что значит слишком высокий сигнал? Аналогично, сталкивался кто?

    Добавлено спустя 8 минут 14 секунд:

    Да и еще andrewju насколько я читал форум у тебя что-то было похожее на мою 1 ошибку...Но АБС полностью исправно(ошибок нет) и работает(при торможении чувствуется). Приборка не орет, хотя с утра бывает: Вкл зажигание - а она Immo. active и иконка с ключем моргает, выключишь, включешь зажигание снова - проблем нет.
    04/AWT/GFY

  10. #70
    Всем Перцам - Перец Клуба! Аватар для Mex@n!K
    Регистрация
    18.11.2005
    Адрес
    Съебёж, Эта Страна
    Возраст
    32
    Сообщений
    9,313
    Спасибо +
    Получено: 10
    Отправлено: 8

    0 Вы не можете благодарить!

    По умолчанию

    Еще 500 км прошло...После последнего "очищения" ошибок, опять появилась:

    18014 - Rough Road/Engine Torque Signal from ABS: Electrical Malfunction
    P1606 - 35-10 - - - Intermittent

    И еще одна не совсем понятная:
    17978 - Engine Start Blocked by Immobilizer
    P1570 - 35-10 - - - Intermittent
    У меня бывает так: Зажигание включаешь, приборка пищит и высвечивается "Immo active"... Я не запускя двигатель, выключаю зажигание и тут же включаю - всё нормально...Раза 4-5 такое было. Батарейки в ключе новые.

    И новенькая, в приборке:
    01316 - ABS Control Module
    49 - 10 - No communication - Intermittent
    На приборке лампа ABS и лампа ручника не вспыхивали, ничего не пищало.

    Чувствую что-то нехорошее...Что подскажите?
    Заранее всем спасибо!
    04/AWT/GFY

  11. #71
    Phaeton
    Регистрация
    07.01.2005
    Адрес
    Россия, Москва, ЮЗАО
    Возраст
    38
    Сообщений
    3,952
    Спасибо +
    Получено: 13
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Помнишь я тебе давал ссылку на статью нашего pavel'а по поводу ремонта блока ABS? Так вот ошибка:

    Цитата Сообщение от Mex@n!K
    01316 - ABS Control Module
    49 - 10 - No communication - Intermittent
    говорит именно об этом - похоже, у тебя та же самая проблема. Также это косвенно подтверждает и эта ошибка:
    Цитата Сообщение от Mex@n!K
    18014 - Rough Road/Engine Torque Signal from ABS: Electrical Malfunction
    P1606 - 35-10 - - - Intermittent
    Сочувствую...


    Цитата Сообщение от Mex@n!K
    17978 - Engine Start Blocked by Immobilizer
    P1570 - 35-10 - - - Intermittent
    У меня бывает так: Зажигание включаешь, приборка пищит и высвечивается "Immo active"... Я не запускя двигатель, выключаю зажигание и тут же включаю - всё нормально...Раза 4-5 такое было.
    Это глюк иммобилайзера или антенны... Где-то обсуждалось на форуме, даже статья по-моему была. Со временем контакты антенны штатного иммобилайзера отходят и начинаются соответствующие глюки... Но к ABS это никакого отношения не имеет.

  12. #72
    Всем Перцам - Перец Клуба! Аватар для Mex@n!K
    Регистрация
    18.11.2005
    Адрес
    Съебёж, Эта Страна
    Возраст
    32
    Сообщений
    9,313
    Спасибо +
    Получено: 10
    Отправлено: 8

    0 Вы не можете благодарить!

    По умолчанию

    Конечно помню...Но почему на приборке ничего не светилось? И в ABS ошибок никаких...
    04/AWT/GFY

  13. #73
    Phaeton
    Регистрация
    07.01.2005
    Адрес
    Россия, Москва, ЮЗАО
    Возраст
    38
    Сообщений
    3,952
    Спасибо +
    Получено: 13
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от Mex@n!K
    Но почему на приборке ничего не светилось?
    Вот это интересный вопрос... Может она у тебя не умеет отображать такую информацию, или это как-то было заблокировано перед продажей, зная о проблемах с ABS...

    Цитата Сообщение от Mex@n!K
    И в ABS ошибок никаких...
    Это нормально! В ABS скорее всего пропадает питание - соответственно, все блоки его "теряют", но сам ABS ошибок никаких не фиксирует...

  14. #74
    Всем Перцам - Перец Клуба! Аватар для Mex@n!K
    Регистрация
    18.11.2005
    Адрес
    Съебёж, Эта Страна
    Возраст
    32
    Сообщений
    9,313
    Спасибо +
    Получено: 10
    Отправлено: 8

    0 Вы не можете благодарить!

    По умолчанию

    Может она у тебя не умеет отображать такую информацию, или это как-то было заблокировано перед продажей, зная о проблемах с ABS
    Я знаю точно, что незадолго до продажи в Германии ABS на машине был проверен (есть запись в ELSA)...Конечно, это может ничего и не значит...Но все же, может как нибудь приборку можно проверить...Что если я разъем с ABS сниму и включу зажигание?
    04/AWT/GFY

  15. #75
    Phaeton
    Регистрация
    07.01.2005
    Адрес
    Россия, Москва, ЮЗАО
    Возраст
    38
    Сообщений
    3,952
    Спасибо +
    Получено: 13
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от Mex@n!K
    Я знаю точно, что незадолго до продажи в Германии ABS на машине был проверен (есть запись в ELSA)...
    Не понял причем тут ELSA...
    Одна из возможных причин выхода ABS из строя - перегрев. Это может случится при покрасочных работах (при эксплуатации автомобиля таких температур у ABS не бывает), об этом даже в ELSA сказано.

    Цитата Сообщение от Mex@n!K
    Что если я разъем с ABS сниму и включу зажигание?
    Попробуй! По идее, приборка тебе должна "сказать" о том что ABS потерялся...
    Еще как вариант - ABS мог потеряться на очень короткое время, при этом ошибка зафиксировалась, но приборка "не успела" тебе об этом сказать. Тогда ошибки можно стереть и ездить дальше. Когда приборка запищит, тогда и будешь думать о ремонте...

  16. #76
    Всем Перцам - Перец Клуба! Аватар для Mex@n!K
    Регистрация
    18.11.2005
    Адрес
    Съебёж, Эта Страна
    Возраст
    32
    Сообщений
    9,313
    Спасибо +
    Получено: 10
    Отправлено: 8

    0 Вы не можете благодарить!

    По умолчанию

    Значит докладываю:
    Снял разъем, включил зажигание - после самотеста на приборке горят лампы ABS и Стояночного тормоза ничего не пищит. Ошибок ни в двигателе ни в CAN ни в приборке нет. Запускаю двигатель - лампы продолжают гореть, сообщений и писка тоже нет, ошибки по двигателю:

    18014 - Rough Road/Engine Torque Signal from ABS: Electrical Malfunction
    P1606 - 35-10 - -
    Естественно не стирается.
    По приборке и CAN ошибок нет, ABS естественно носвязь не выходит.
    Попробовал проехать метров 5 и назад столько же (я на стоянке) картина не меняется.
    Заглушил двигатель и включил зажигание опять...Ошибка по двигатель стерлась и все...Блок АБС отключен и ошибок нигде нет, только лампочки на приборке светятся
    Вот так вот...Адекватно ли это?
    04/AWT/GFY

  17. #77
    Phaeton
    Регистрация
    07.01.2005
    Адрес
    Россия, Москва, ЮЗАО
    Возраст
    38
    Сообщений
    3,952
    Спасибо +
    Получено: 13
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Mex@n!K, что, в приборке тоже ошибка не прописалась???

    То, что панель приборов не пищит, скорее всего означает кончину встроенного зумера. Можно проверить тестом исполнительных элементов приборки, запускаемым через VAG-COM. Один из этапов - как раз проверка зумера.

    А так, насколько я тебя понял, тебе прямая дорога в ремонт ABS, когда подобные ошибки станут возникать часто.

  18. #78
    Всем Перцам - Перец Клуба! Аватар для Mex@n!K
    Регистрация
    18.11.2005
    Адрес
    Съебёж, Эта Страна
    Возраст
    32
    Сообщений
    9,313
    Спасибо +
    Получено: 10
    Отправлено: 8

    0 Вы не можете благодарить!

    По умолчанию

    Абижаешь да? Конечно зуммер работает, мне нравится делать output test на приборке ;)

    Добавлено спустя 1 минуту 1 секунду:

    А без ремонта нельзя?
    Может дома что либо смастерить можно?
    04/AWT/GFY

  19. #79
    Phaeton
    Регистрация
    07.01.2005
    Адрес
    Россия, Москва, ЮЗАО
    Возраст
    38
    Сообщений
    3,952
    Спасибо +
    Получено: 13
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от Mex@n!K
    Абижаешь да? Конечно зуммер работает, мне нравится делать output test на приборке ;)
    Хммм... Странно, странно...
    Может просто приборка такая - отрабатывает эту ситуацию без звуков...

    Цитата Сообщение от Mex@n!K
    А без ремонта нельзя?
    Может дома что либо смастерить можно?
    Можно! Можно принести блок ABS домой и починить его в соответствии с тем, что написано в статье.
    Можно купить другой блок на разборке, если у вас такие есть... Или заказать б/у блок из Москвы...
    А еще можно купить новый блок, правда это много-много денег...

  20. #80
    Всем Перцам - Перец Клуба! Аватар для Mex@n!K
    Регистрация
    18.11.2005
    Адрес
    Съебёж, Эта Страна
    Возраст
    32
    Сообщений
    9,313
    Спасибо +
    Получено: 10
    Отправлено: 8

    0 Вы не можете благодарить!

    По умолчанию

    Спасибо за помощь!
    Пока пусть как есть я полагаю, вот когда окончательно абзац наступит тогда и разберу
    04/AWT/GFY

Страница 4 из 4 ПерваяПервая ... 234

Похожие темы

  1. ДОРОГИЕ МОИ, С НОВЫМ ГОДОМ ВАС!!!!!
    от Ира в разделе Архив 2006г.
    Ответов: 13
    Последнее сообщение: 08.02.2006, 14:59
  2. Ошибки 9 Московского симпозиума
    от КОМРАД в разделе Архив 2005г.
    Ответов: 4
    Последнее сообщение: 28.02.2005, 11:24
  3. Как убираются ошибки?
    от Lanit в разделе Архив 2005г.
    Ответов: 16
    Последнее сообщение: 07.02.2005, 23:45
  4. ОШИБКИ с 8 Симпозиума!
    от КОМРАД в разделе Архив 2005г.
    Ответов: 29
    Последнее сообщение: 02.02.2005, 01:52
  5. Климатроник выдал ошибки
    от Maxfactor в разделе Архив 2004г.
    Ответов: 2
    Последнее сообщение: 27.11.2004, 16:58

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •