B-5 AEB не заводится
  1. #1
    Pointer
    Регистрация
    26.12.2005
    Адрес
    Россия, Москва, СЗАО
    Возраст
    48
    Сообщений
    11
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию B-5 AEB не заводится

    Добрый день господа.
    Посоветуйте . в пятницу поставил на стоянку все было нормально.
    Сегодня прихожу заводить сделал 5 пусков, 2-3 секунды работает и
    глохнет. Работает чисто не троит не детонирует но 2-3 секунды.
    Может у кого было такое ? Машина B-5 97г мотор AEB 1.8 T.

  2. #2
    Phaeton
    Регистрация
    20.10.2004
    Адрес
    Россия, Москва, ВАО
    Возраст
    52
    Сообщений
    3,126
    Спасибо +
    Получено: 1
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    VALERY, Топливный и воздушный фильтры на замену если не менял, если менял датчик температуры охл. жидк., возможно заправился гаденьким топливом. Вариантов масса, начинать надо с малого.

  3. #3
    Phaeton Аватар для RussoTuristo
    Регистрация
    12.11.2004
    Адрес
    Везде
    Возраст
    36
    Сообщений
    3,634
    Спасибо +
    Получено: 0
    Отправлено: 1

    0 Вы не можете благодарить!

    По умолчанию

    Да скорее что Датчик ОЖ, Синенький такой, стоит за двиглом со стороны лабовухи. Либо фильтра.
    Но на падение температуры влияет именно датчик ОЖ.Nick, Прав.
    нету у меня пассата.

  4. #4
    Pointer
    Регистрация
    26.12.2005
    Адрес
    Россия, Москва, СЗАО
    Возраст
    48
    Сообщений
    11
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    А можно поточнее где стоит этот датчик , и можно ли
    его как нибудь продиагностировать самостоятельно?

  5. #5
    Phaeton
    Регистрация
    20.10.2004
    Адрес
    Россия, Москва, ВАО
    Возраст
    52
    Сообщений
    3,126
    Спасибо +
    Получено: 1
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    VALERY, Он стоит ЗА двигателем, ща попробую схему найти.

  6. #6
    Директор Лагеря Аватар для Axl
    Регистрация
    06.10.2004
    Адрес
    Россия, Сергиев Посад
    Возраст
    44
    Сообщений
    28,950
    Записей в дневнике
    14
    Спасибо +
    Получено: 3,403
    Отправлено: 1,810

    0 Вы не можете благодарить!

    По умолчанию

    VALERY, Поиск творит чудеса!
    http://www.passatworld.ru/phpBB2/viewtopi ... hlight=g62

  7. #7
    Golf
    Регистрация
    06.10.2005
    Адрес
    Беларусь, Минск
    Возраст
    43
    Сообщений
    885
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    После 2-3 секунд сразу глохнет,или троит и глохнет,если сразу могут быть проблемы с имобилайзером,у меня по непонятной причине раз ключ стерся машина вела себя точно так,попробуй завести другим ключом если стоит сигналка с турботаймером или дистанционным пуском уточни как иммобилайзер обходили у установчиков твоей сигналки,ещё возможно срабатывание не штатного иммобилайзера

  8. #8
    Всем Перцам - Перец Клуба! Аватар для Чубук
    Регистрация
    21.07.2005
    Адрес
    ну, положим, из России...
    Возраст
    59
    Сообщений
    27,328
    Спасибо +
    Получено: 4,656
    Отправлено: 2,260

    0 Вы не можете благодарить!

    По умолчанию

    VALERY, проверь еще 28 предохранитель (15А голубой) топливного насоса. Очень похоже.
    А еще открути патрубок и промой (побрызгай туда очистителем карбюратора и приоткрыв протри мягкой тряпочкой, особенно заму заслонку с торцов) дроссельную заслонку.
    Датчик темперетары ОЖ может ухудшить завод, но не настолько (имхо).
    А еще хорошо бы свечи поменять, если давно не менял (ты их уже мог залить).
    VW Passat B5 1.8 Turbo, 20V, AEB, LB7Z, 1998 г.
    Одна голова - хорошо, а... без нее смешнее!

  9. #9
    Phaeton
    Регистрация
    20.10.2004
    Адрес
    Россия, Москва, ВАО
    Возраст
    52
    Сообщений
    3,126
    Спасибо +
    Получено: 1
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Деталь номер 8

  10. #10
    Phaeton
    Регистрация
    13.12.2005
    Адрес
    Россия, Санкт-Петербург
    Сообщений
    3,962
    Спасибо +
    Получено: 96
    Отправлено: 108

    0 Вы не можете благодарить!

    По умолчанию

    2-3 секунды работает и
    глохнет
    Так работает мой мобилайзер, если не провести карточкой по определенному месту.
    А вообще-то, сегодня тоже с 10-го раза завел при -13град, пока не догадался нажать педаль газа. Думаю сдвинул с места ДЗ. У меня плавают ХХ при сбросе газа и приговор клуба - чистить ДЗ, а дел по горло еще не почистил.

  11. #11
    Pointer
    Регистрация
    26.12.2005
    Адрес
    Россия, Москва, СЗАО
    Возраст
    48
    Сообщений
    11
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Предохранители все проверил. 12В на насос приходит , но странно
    только в момент пуска двигателя. (может он нагонит давление и
    отключается). Иммобилайзера не штатного нет , НО при запуске с
    ключа без чипа сиптомы те-же.

  12. #12
    Phaeton Аватар для RussoTuristo
    Регистрация
    12.11.2004
    Адрес
    Везде
    Возраст
    36
    Сообщений
    3,634
    Спасибо +
    Получено: 0
    Отправлено: 1

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от VALERY
    Предохранители все проверил. 12В на насос приходит , но странно
    только в момент пуска двигателя. (может он нагонит давление и
    отключается). Иммобилайзера не штатного нет , НО при запуске с
    ключа без чипа сиптомы те-же.
    А потом насос что нешумит????
    когда уже завелась
    нету у меня пассата.

  13. #13
    Всем Перцам - Перец Клуба!
    Регистрация
    13.04.2005
    Адрес
    Россия, Москва, ЮЗАО
    Возраст
    50
    Сообщений
    22,541
    Спасибо +
    Получено: 10
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    VALERY, не понял - а потом куда напряжение на насосе девается? - то есть - запуск/есть 12 в, а потом пропадает?

  14. #14
    Phaeton
    Регистрация
    13.12.2005
    Адрес
    Россия, Санкт-Петербург
    Сообщений
    3,962
    Спасибо +
    Получено: 96
    Отправлено: 108

    0 Вы не можете благодарить!

    По умолчанию

    НО при запуске с
    ключа без чипа сиптомы те-же
    значит батарейка под замену

  15. #15
    Pointer
    Регистрация
    26.12.2005
    Адрес
    Россия, Москва, СЗАО
    Возраст
    48
    Сообщений
    11
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Да пропадает до следующего пуска.
    А батарейка в ключе не на фонарик только ?

  16. #16
    Всем Перцам - Перец Клуба! Аватар для Чубук
    Регистрация
    21.07.2005
    Адрес
    ну, положим, из России...
    Возраст
    59
    Сообщений
    27,328
    Спасибо +
    Получено: 4,656
    Отправлено: 2,260

    0 Вы не можете благодарить!

    По умолчанию

    Да пропадает до следующего пуска.
    Да, похоже ИММО не пускает.
    bawtrik, подскажи, что делал в этой ситуации и как красная лампочка (светодиод) и "ключик" моргали.
    VW Passat B5 1.8 Turbo, 20V, AEB, LB7Z, 1998 г.
    Одна голова - хорошо, а... без нее смешнее!

  17. #17
    Всем Перцам - Перец Клуба!
    Регистрация
    13.04.2005
    Адрес
    Россия, Москва, ЮЗАО
    Возраст
    50
    Сообщений
    22,541
    Спасибо +
    Получено: 10
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    VALERY, хм...так у тебя выходит насос не работает после пуска...а те 5-7 секунд работы - это то топливо, которое при запуске подкачалось в топливную рампу...при повороте ключа насос получает сигнал на подкачку топлива для запуска....

    ..почему он отключается... ...или иммо отрубает питание...

  18. #18
    Pointer
    Регистрация
    26.12.2005
    Адрес
    Россия, Москва, СЗАО
    Возраст
    48
    Сообщений
    11
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Вот в чем и дело ключ с иммобилайзером машина определяет правильно и машинка с ключиком ганет ,а без чипа ключ на понели она горит.

  19. #19
    Всем Перцам - Перец Клуба!
    Регистрация
    13.04.2005
    Адрес
    Россия, Москва, ЮЗАО
    Возраст
    50
    Сообщений
    22,541
    Спасибо +
    Получено: 10
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    VALERY, эх ма...но насос то всё равно не работает...вот она и глохнет....проверяй цепи насоса..предохранители....

    ...чудес то не бывает - если насос не жу-жу..так она и не будет работать....

  20. #20
    Golf
    Регистрация
    06.10.2005
    Адрес
    Беларусь, Минск
    Возраст
    43
    Сообщений
    885
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Я непомню че у меня и как моргало ,т.к второй и пластиковый ключи работали ,я отложил нерабочий ключ ,а через пол года на сервисе его прописали заново :hello2: ,адаптера у меня тогда небыло,без диагностики трудно что-либо так сказать ,нужно знать какие ошибки ,атак говорить,что в небо пальцем поподать


Похожие темы

  1. Ответов: 21
    Последнее сообщение: 31.07.2011, 17:00
  2. Ответов: 5
    Последнее сообщение: 12.05.2011, 22:52
  3. AEB 1997г. После морозов не заводится.
    от Intoxicoz в разделе Архив 2010г.
    Ответов: 7
    Последнее сообщение: 09.03.2010, 19:33
  4. VW PASSAT B5, 98, 1L8, AEB не заводится.
    от Tjur в разделе Архив 2006г.
    Ответов: 13
    Последнее сообщение: 24.09.2006, 11:41
  5. FW: Свечи зажигания на AEB
    от SANYAB5 в разделе Архив 2004г.
    Ответов: 6
    Последнее сообщение: 07.12.2004, 23:10

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •