У меня проблема со штатной магнитолой. Gamma IV
  1. #1
    Polo
    Регистрация
    25.07.2005
    Адрес
    Россия, Москва, ВАО
    Возраст
    36
    Сообщений
    391
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию У меня проблема со штатной магнитолой. Gamma IV

    Помогите советом, когда включаешь габориты, подсветка магнитолы ели-ели горит как бы перегорела лампочки внутри *(но что та горит но очень тускло). Это значит конец магнитоле. И подскажите пожалуйста кокой CD-ченджер подходит к родной магнитоле и где её можно приобрести. Огромное спасибо за помощь.

  2. #2
    Всем Перцам - Перец Клуба!
    Регистрация
    06.10.2004
    Адрес
    Россия, Москва, ЮЗАО
    Сообщений
    9,908
    Спасибо +
    Получено: 3
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Petlev, ты покрути ручку подсветки приборов. может поможет?

  3. #3
    Polo
    Регистрация
    25.07.2005
    Адрес
    Россия, Москва, ВАО
    Возраст
    36
    Сообщений
    391
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Гаснуть гаснит а ярче не становиться. Что делать?

  4. #4
    Phaeton
    Регистрация
    20.04.2005
    Адрес
    Россия, Москва, ЮЗАО
    Возраст
    50
    Сообщений
    3,027
    Спасибо +
    Получено: 14
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Petlev, выкинь! Этому барахлу место на помойке. Купи МР3-ресивер долларов за 100 и не страдай.

  5. #5
    Polo
    Регистрация
    25.07.2005
    Адрес
    Россия, Москва, ВАО
    Возраст
    36
    Сообщений
    391
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Значит некто не подскажет А ЖАЛЬ.

  6. #6
    Всем Перцам - Перец Клуба! Аватар для pavel
    Регистрация
    18.04.2005
    Адрес
    Россия, Москва, ЮВАО
    Возраст
    42
    Сообщений
    10,236
    Спасибо +
    Получено: 120
    Отправлено: 75

    0 Вы не можете благодарить!

    По умолчанию

    Petlev,

    Тут сложно подсказать. Можно предположить следующее:
    1. половина ламп повысыхало.
    2. регулятор напряжения высох.
    Полюбому надо лезть смотреть в сам мАфон.
    Резидент AVTOадаптер.RU



Похожие темы

  1. Ответов: 186
    Последнее сообщение: 19.10.2011, 21:05
  2. проблема со штатной магнитолой
    от tbs33 в разделе Архив 2011г.
    Ответов: 0
    Последнее сообщение: 21.01.2011, 18:47
  3. Проблема с магнитолой (gamma)
    от imported_Hlebik в разделе Архив 2006г.
    Ответов: 17
    Последнее сообщение: 04.09.2006, 15:36
  4. Проблема с магнитолой Gamma IV!!!
    от Gena в разделе Архив 2005г.
    Ответов: 13
    Последнее сообщение: 28.06.2005, 10:20
  5. Ответов: 8
    Последнее сообщение: 17.05.2005, 03:29

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •