Плюется, чихает ни едет при прогреве
  1. #1
    Pointer
    Регистрация
    10.02.2005
    Адрес
    Москва
    Возраст
    42
    Сообщений
    2
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию Плюется, чихает ни едет при прогреве

    Все привет мужики!
    Подскажите че делать? После заправке на ЮКОСЕ километров через несколько падение оборотов на ходу, типа как тормозной рывок, и все тяга пропала.Такая хрень появляется только поле прогрева, на холодную все нормально.Иногда слышны чихи из под капота.
    Свечи, провода,топл и возд фильтр менял январе-феврале.
    Два-три дня назад (перед заправкой заливал очистилку инжекторов)
    Че делать?

  2. #2
    Pointer
    Регистрация
    10.12.2004
    Адрес
    Москва
    Возраст
    40
    Сообщений
    66
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    У меня такое было после первой и последней заправки на Юкосе?

  3. #3
    Touareg
    Регистрация
    06.10.2004
    Адрес
    Россия, Москва, ЮЗАО
    Возраст
    47
    Сообщений
    2,695
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Мы 3 года заправляемся на Юкосе ни разу такого не было ни на одной машине.

  4. #4
    Golf
    Регистрация
    29.11.2004
    Адрес
    Москва
    Возраст
    34
    Сообщений
    644
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Konstantin, че делать.. если это из-за бензина, выезди весь бак, заправься на другой заправке и посмотри, будет она у тебя чихать или нет.. мож у нее аллергия на ЮКОС

  5. #5
    Всем Перцам - Перец Клуба! Аватар для GoshaF
    Регистрация
    07.10.2004
    Адрес
    Россия, Санкт-Петербург
    Сообщений
    13,562
    Записей в дневнике
    1
    Спасибо +
    Получено: 750
    Отправлено: 1,143

    0 Вы не можете благодарить!

    По умолчанию

    Konstantin, Менять заправку, однозначно :D
    Ну почему вечером не хочется спать так, как утром? Jetta NF, серебро.

  6. #6
    Всем Перцам - Перец Клуба!
    Регистрация
    06.10.2004
    Адрес
    Россия, Москва, ЮЗАО
    Сообщений
    9,908
    Спасибо +
    Получено: 3
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    я заправляюсь на BP та что в ясенево или на ТНК если далеко уехал. Вот буду скоро смотреть свечки. будет там красный налет или нет. по тяговым характеристикам замечаний нет.

  7. #7
    Pointer
    Регистрация
    10.02.2005
    Адрес
    Москва
    Возраст
    42
    Сообщений
    2
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Спасибо всем!
    Тут я на работе пообщался с нашим профом - он мади закончил двигателист офигенный считается. Так вот он сказал что вся фигня произошла из-за несовместимости хим присадки для очистителя инжекторов и присадок в бензине который я залил на Юкосе.Такая хрень часто встречается грит и выход тут один - чистить форсунки. Причем обязательно ультразвуком т.к. жидкостью тоже не очень - эффект будет но все-таки лучше ультразвуком.

  8. #8
    Passat
    Регистрация
    07.10.2004
    Адрес
    Россия, Москва, Зеленоград
    Возраст
    48
    Сообщений
    1,961
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от Konstantin
    Тут я на работе пообщался с нашим профом - он мади закончил двигателист офигенный считается.
    Тогда спроси его почему на холодную форсунки значит чистые а на горячую сразу грязные!?
    imho мимо тазика.

  9. #9
    Lupo
    Регистрация
    21.04.2005
    Адрес
    Москва
    Возраст
    51
    Сообщений
    140
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию Re: Плюется, чихает ни едет при прогреве

    Цитата Сообщение от Konstantin
    Все привет мужики!
    Подскажите че делать? После заправке на ЮКОСЕ километров через несколько падение оборотов на ходу, типа как тормозной рывок, и все тяга пропала.Такая хрень появляется только поле прогрева, на холодную все нормально.Иногда слышны чихи из под капота.
    Свечи, провода,топл и возд фильтр менял январе-феврале.
    Два-три дня назад (перед заправкой заливал очистилку инжекторов)
    Че делать?
    \
    Я бы начал с замены топливного фильтра. Если после заправки начались проблемы, мало вероятно, что та грязь которую Вы залили в бак не забила фильтр. Естественно почистить инжектор, на мой взгляд, чистка форсунок WYNN’sом и ультразвуком дают одинаковый эффект, а проблем после самой процедуры меньше после мойки WYNN’sом.


Похожие темы

  1. глохнет при прогреве
    от zil в разделе Архив 2007г.
    Ответов: 8
    Последнее сообщение: 19.02.2007, 19:00
  2. Свист климы при прогреве!!!
    от Nistar в разделе Архив 2006г.
    Ответов: 9
    Последнее сообщение: 24.12.2006, 12:55
  3. Дымит маслом при прогреве!!! Помогите!!!
    от Aleks77 в разделе Архив 2006г.
    Ответов: 65
    Последнее сообщение: 21.12.2006, 22:14
  4. проблема при прогреве
    от Yaha в разделе Архив 2006г.
    Ответов: 14
    Последнее сообщение: 21.10.2006, 01:00
  5. течет масло при прогреве....
    от Alex268 в разделе Архив 2005г.
    Ответов: 44
    Последнее сообщение: 16.11.2005, 10:52

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •