Итак... штатная установка Вебасты ! - Страница 4
  1. #61
    Всем Перцам - Перец Клуба! Аватар для COOLLER
    Регистрация
    01.09.2006
    Сообщений
    48,258
    Записей в дневнике
    10
    Спасибо +
    Получено: 1,377
    Отправлено: 868

    0 Вы не можете благодарить!

    По умолчанию

    Абисняю


    Есть Телестарт Т91Р и есть Телестарт Т91.

    Первый это чисто цифровой с управлением по В-Бас. И там 4 и 5 пины это КАН! Это у нас такой

    А есть цифр-аналоговый телестарт. С него идет как В-Бас, так и аналоговый.
    В-бас для нашего котла и TT-EVO, а аналоговый для TT-E-C. Y кабель - это кабель для совместного подключения минитаймера и Телестарта. Зима-лето это понятно. Режим вентиляции без работы котла, а-ля как было в БМВ старых и С4 Ауди, стадлюфтинг опция называлась. От АКБ включается приточный пропеллер и охлаждает, без фото-люка.

    В двух словах.
    нас без сомнения ждут приключения, мы ведь не любим скучать..

  2. #62
    Phaeton Аватар для kazbich2004
    Регистрация
    27.09.2006
    Адрес
    26 RUS
    Сообщений
    3,439
    Спасибо +
    Получено: 264
    Отправлено: 31

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от COOLLER Посмотреть сообщение
    В двух словах.
    А в одном слове... нам нужны только 1 2 и 6 !!
    B6 2009/Variant 2.0TDI CR CBAB, DSG6 Webasto-TTVevo / 2-я АКБ /ACC+FollowToStop+Front Assist /Nivomat/ Alcantara+Full Electro / / TPMS/Chip ZIPtuning-stage1+DPF off +EGR off


  3. #63
    Всем Перцам - Перец Клуба! Аватар для COOLLER
    Регистрация
    01.09.2006
    Сообщений
    48,258
    Записей в дневнике
    10
    Спасибо +
    Получено: 1,377
    Отправлено: 868

    0 Вы не можете благодарить!

    По умолчанию

    Слушай, у тебя может инет по-лучше, нет под рукой схемы привязки пульта к Телестарту?
    А то Яндекс 5 минут грузиться
    нас без сомнения ждут приключения, мы ведь не любим скучать..

  4. #64
    Phaeton Аватар для kazbich2004
    Регистрация
    27.09.2006
    Адрес
    26 RUS
    Сообщений
    3,439
    Спасибо +
    Получено: 264
    Отправлено: 31

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от COOLLER Посмотреть сообщение
    Слушай, у тебя может инет по-лучше, нет под рукой схемы привязки пульта к Телестарту?
    Конектимся к блоку №18 (Auxiliary/Heating).
    Заходим в адаптацию
    вводим канал 004
    в верхнем левом окне видим надпись "Wait"
    Видим значение "1"
    вводим значение "2" и нажимаем "TEST"
    Значение в левом верхнем окне меняется на "adapt/learn"
    Есть всего 5 секунд для адаптации пульта!!!!
    На расстоянии 1-3 метров от машины нажимаем кнопку "OFF" на пульте на 5 секунд.
    На экране Ваг Кома надпись в верхнем левом окне с "Wait" сменится на "Learned".
    Все.
    Таким образом можно адаптировать до 4 пультов.

    P.S Значение "1" - это ИМХО сколько уже запрограммировано брелков. А вводя "2" - привязываем другой. Предположение.



    Можно и так... (проще способ) Вытащить пред, подождать >5 сек., установить пред и сразу нажать кнопку "OFF" на 1 секунду.
    B6 2009/Variant 2.0TDI CR CBAB, DSG6 Webasto-TTVevo / 2-я АКБ /ACC+FollowToStop+Front Assist /Nivomat/ Alcantara+Full Electro / / TPMS/Chip ZIPtuning-stage1+DPF off +EGR off


  5. #65
    Всем Перцам - Перец Клуба! Аватар для COOLLER
    Регистрация
    01.09.2006
    Сообщений
    48,258
    Записей в дневнике
    10
    Спасибо +
    Получено: 1,377
    Отправлено: 868

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от kazbich2004 Посмотреть сообщение
    Конектимся к блоку №18 (Auxiliary/Heating).
    Заходим в адаптацию
    Раньше можно было так, на Vevo не пройдет
    Я думал есть новый способ!

    Вопрос. 40, 41 и 42 - у них общая подача напряжения что -ли? Один здоровенный контакт там

    И на по поводу 38-ого. Отрезать черный и к нему подключать линию от второго АКБ или к красному?
    нас без сомнения ждут приключения, мы ведь не любим скучать..

  6. #66
    Phaeton Аватар для kazbich2004
    Регистрация
    27.09.2006
    Адрес
    26 RUS
    Сообщений
    3,439
    Спасибо +
    Получено: 264
    Отправлено: 31

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от COOLLER Посмотреть сообщение
    Вопрос. 40, 41 и 42 - у них общая подача напряжения что -ли?
    Вполне возможно, я не смотрел. Там есть общие контакты еще...


    Цитата Сообщение от COOLLER Посмотреть сообщение
    И на по поводу 38-ого. Отрезать черный и к нему подключать линию от второго АКБ или к красному?
    Вот схема...
    Название: 012.JPG
Просмотров: 74

Размер: 20.2 Кб

    Пины у предов с буковкой "а" - это выход на потребители, эти пины нижние (красно сиреневый)
    нам нужен вход, без "а", это верхний... значит черно-жёлтый там должен быть...
    Последний раз редактировалось kazbich2004; 22.08.2013 в 12:00.
    B6 2009/Variant 2.0TDI CR CBAB, DSG6 Webasto-TTVevo / 2-я АКБ /ACC+FollowToStop+Front Assist /Nivomat/ Alcantara+Full Electro / / TPMS/Chip ZIPtuning-stage1+DPF off +EGR off


  7. #67
    Всем Перцам - Перец Клуба! Аватар для COOLLER
    Регистрация
    01.09.2006
    Сообщений
    48,258
    Записей в дневнике
    10
    Спасибо +
    Получено: 1,377
    Отправлено: 868

    0 Вы не можете благодарить!

    По умолчанию

    Получилась какая-то хрень!


    Подключил все.
    Реле срабатывает при пуске, все ОК. Галочку поставил, что стоит 2-ой АКБ.

    Но климат, если соеденить 20 пин и 16 пин, т.е чтобы питание шло через 16, НЕ РАБОТАЕТ вооббще! даже на заведенной авто!

    Замер напруги показал, что на 20 пине при заведенном 14в, а на 16 пине в любом режиме 2в!

    Что за фигня?


    Еще теперь появились ошибки:

    02092 - Разблокировка обогрева сидений
    009 - обрыв или короткое замыкание на массу

    02071 - Локальная шина данных
    004 - нет сигнала/связи

    01520 - Датчик дождя и освещенности-G397
    004 - нет сигнала/связи


    Не стираются! Вистя даже если распиновка климата старая, т.е и 16 есть и 20-ый!
    нас без сомнения ждут приключения, мы ведь не любим скучать..

  8. #68
    Phaeton Аватар для kazbich2004
    Регистрация
    27.09.2006
    Адрес
    26 RUS
    Сообщений
    3,439
    Спасибо +
    Получено: 264
    Отправлено: 31

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от COOLLER Посмотреть сообщение
    Получилась какая-то хрень!
    Климат я сделал еще 3 дня назад. Всё работает как надо... Как и до этого. Никаких ошибок нет
    А сейчас только что подключил проводку для 2-й АКБ (только самого аккумулятора нет еще там)
    Завел авто - реле щёлкнуло и на проводе для 2-й АКБ появилось 14В
    Всё вроде как и должно быть

    --- Добавлено чуть позже ---

    Цитата Сообщение от COOLLER Посмотреть сообщение
    Но климат, если соеденить 20 пин и 16 пин, т.е чтобы питание шло через 16, НЕ РАБОТАЕТ вооббще! даже на заведенной авто!
    Замер напруги показал, что на 20 пине при заведенном 14в, а на 16 пине в любом режиме 2в!
    Это фигня какая-то...
    У меня 20 и 16 пин соединены (с 20-го убран штатный провод), климат работает как обычно уже 3 дня!
    Вот так сделал
    Название: 004_1.jpg
Просмотров: 86

Размер: 53.2 Кб
    Я там правда ничего не мерял (напряжения....)
    Ты 20-й и 16 соединил... а с 20-го убрал штатный провод ??
    А как это может быть у тебя.... 20-й и 16-й соединены, но на 20-м 14В, а на 16-м 2В (иначе они НЕ соединены!!) Что-то там у тебя с монтажём ! Такого не может быть...
    B6 2009/Variant 2.0TDI CR CBAB, DSG6 Webasto-TTVevo / 2-я АКБ /ACC+FollowToStop+Front Assist /Nivomat/ Alcantara+Full Electro / / TPMS/Chip ZIPtuning-stage1+DPF off +EGR off


  9. #69
    Всем Перцам - Перец Клуба! Аватар для COOLLER
    Регистрация
    01.09.2006
    Сообщений
    48,258
    Записей в дневнике
    10
    Спасибо +
    Получено: 1,377
    Отправлено: 868

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от kazbich2004 Посмотреть сообщение
    Завел авто - реле щёлкнуло и на проводе для 2-й АКБ появилось 14В
    Всё вроде как и должно быть
    У меня так же...



    Цитата Сообщение от kazbich2004 Посмотреть сообщение
    Это фигня какая-то...
    У меня 20 и 16 пин соединены (с 20-го убран штатный провод), климат работает как обычно уже 3 дня!
    Я там правда ничего не мерял (напряжения....)
    Ты 20-й и 16 соединил... а с 20-го убрал штатный провод ??
    А как это может быть у тебя.... 20-й и 16-й соединены, но на 20-м 14В, а на 16-м 2В (иначе они НЕ соединены!!) Что-то там у тебя с монтажём ! Такого не может быть...
    Смотри какая петрушка.
    При включении зажигания на 20-ом 12в есть, на 16 пине только 2в. При выключении замка на 20ом 0в, а на 16 еще в течении 10-12с почти 2в и потом 0.

    Я сам в шоке...климат-то в принципе работает, если все штатно подключить.

    Поэтому ты понимаешь, что если я кидаю 16 на 20, и убираю 20-ый полностью, то климат не работает. И ошибки еще видишь какие вылетели...что-то не так в этой схеме подключения ИМХУется мне.

    --- Добавлено чуть позже ---

    Цитата Сообщение от kazbich2004 Посмотреть сообщение
    Что-то там у тебя с монтажём ! Такого не может быть...
    Я уже все пересмотрел.
    На самом преде на климат на 40А есть постоянно 12В с АКБ я так понимаю второго, т.к оно подключено туда. А больше ничего и не трогал...либо схемы разные для разных авто(список опций или год выпуска) или уже не знаю в чем дело.

    --- Добавлено чуть позже ---

    А что делать с тем черным проводом, который мы отрезали от преда на климат? заизолировать и все что ли?

    --- Добавлено чуть позже ---

    Короче решил трабл!

    Я же провод на фен убрал нафиг

    Щас подумал...а может его назад, и о чудо. На 16 пине 12в. Убил бы этих конструкторов

    Так что мораль, фен не так просто выключить

    --- Добавлено чуть позже ---

    Короче решил трабл!

    Я же провод на фен убрал нафиг

    Щас подумал...а может его назад, и о чудо. На 16 пине 12в. Убил бы этих конструкторов

    Так что мораль, фен не так просто выключить

    --- Добавлено чуть позже ---

    Что-то все у меня не "Слава Богу".

    Климат работает теперь без 20ой ноги. Точнее активна кнопка запуска котла и все. Цифры не горят на климате и ничего более не работает.

    Теперь уже реально проблема. Должно ведь все работать и температура и вентилятор и т.д.
    нас без сомнения ждут приключения, мы ведь не любим скучать..

  10. #70
    Phaeton Аватар для kazbich2004
    Регистрация
    27.09.2006
    Адрес
    26 RUS
    Сообщений
    3,439
    Спасибо +
    Получено: 264
    Отправлено: 31

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от COOLLER Посмотреть сообщение
    Климат работает теперь без 20ой ноги. Точнее активна кнопка запуска котла и все. Цифры не горят на климате и ничего более не работает.
    На НЕ заведенном моторе Не БУДЕТ РАБОТАТЬ ! (Если не стоит 2-я АКБ)
    Вернее вентиляторы НЕ будут работать.
    Ведь вентиляторы питаются только от 2-й АКБ при выключенном моторе!

    Сейчас проверил у себя...
    При вкл зажигании климат светиться, скорость вентиляторов отображается.. меняется, только сами вентиляторы НЕ работают !
    Заводишь - и вентиляторы работают
    Последний раз редактировалось kazbich2004; 22.08.2013 в 18:21.
    B6 2009/Variant 2.0TDI CR CBAB, DSG6 Webasto-TTVevo / 2-я АКБ /ACC+FollowToStop+Front Assist /Nivomat/ Alcantara+Full Electro / / TPMS/Chip ZIPtuning-stage1+DPF off +EGR off


  11. #71
    Всем Перцам - Перец Клуба! Аватар для COOLLER
    Регистрация
    01.09.2006
    Сообщений
    48,258
    Записей в дневнике
    10
    Спасибо +
    Получено: 1,377
    Отправлено: 868

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от kazbich2004 Посмотреть сообщение
    На НЕ заведенном моторе Не БУДЕТ РАБОТАТЬ ! (Если не стоит 2-я АКБ)
    Вернее вентиляторы НЕ будут работать.
    Ведь вентиляторы питаются только от 2-й АКБ при выключенном моторе!

    Сейчас проверил у себя...
    При вкл зажигании климат светиться, скорость вентиляторов отображается.. меняется, только сами вентиляторы НЕ работают !
    Заводишь - и вентиляторы работают
    Нет!

    Я видел у Спитфаера у него кнопку нажимаешь и климат полноценно работает!

    Без зажигания!

    Телестарт сам привязался как-то...я даже не понял как. Но работает. Распиновка верная!
    нас без сомнения ждут приключения, мы ведь не любим скучать..

  12. #72
    Phaeton Аватар для kazbich2004
    Регистрация
    27.09.2006
    Адрес
    26 RUS
    Сообщений
    3,439
    Спасибо +
    Получено: 264
    Отправлено: 31

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от COOLLER Посмотреть сообщение
    Нет!
    Я видел у Спитфаера у него кнопку нажимаешь и климат полноценно работает!
    Какую "кнопку" нажимаешь ?
    Ну так правильно!! Если стоит "реально" 2-я АКБ, то вентиляторы будут работать от неё !!
    Просто цепь питания вентиляторов при установленной 2-й АКБ идёт при выключенном зажигании ТОЛЬКО от 2-й АКБ ( иначе как салон нагреешь от Вебасты автономно?)
    А у меня схема то вся работает сейчас как со второй АКБ, только физически 2-я АКБ не стоит... (пока). И вентиляторам не от чего питаться при выкл зажигании!
    B6 2009/Variant 2.0TDI CR CBAB, DSG6 Webasto-TTVevo / 2-я АКБ /ACC+FollowToStop+Front Assist /Nivomat/ Alcantara+Full Electro / / TPMS/Chip ZIPtuning-stage1+DPF off +EGR off


  13. #73
    Всем Перцам - Перец Клуба! Аватар для COOLLER
    Регистрация
    01.09.2006
    Сообщений
    48,258
    Записей в дневнике
    10
    Спасибо +
    Получено: 1,377
    Отправлено: 868

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от kazbich2004 Посмотреть сообщение
    Какую "кнопку" нажимаешь ?
    Ну так правильно!! Если стоит "реально" 2-я АКБ, то вентиляторы будут работать от неё !!
    Просто цепь питания вентиляторов при установленной 2-й АКБ идёт при выключенном зажигании ТОЛЬКО от 2-й АКБ ( иначе как салон нагреешь от Вебасты автономно?)
    А у меня схема то вся работает сейчас как со второй АКБ, только физически 2-я АКБ не стоит... (пока). И вентиляторам не от чего питаться при выкл зажигании!
    Смысл в том, что пока Тож ниже, чем в адаптации 016 группы(температура включения салонного вентилятора при отоплении), то климат не включается. А горит только одна кнопка.

    Я прогрел мотор котлом, потом заглушил, ключ вытащил. Температура была 63. Климат включился и даже его подсветка загорелась, полная регулировка температуры и потоков.

    Вот так вот


    День сегодня выдался трудный, поставил пред на Телестарт заодно, где-то сверху, правда на 5А, а для Вебасто нет контактов Начинаю все собирать, буду завтра примерять обшивку!


    Сегодняшний пуск котла прошел вообще без дыма, чистый выхлоп даже без запаха. Но глушак коненечно греется ОЧЕНЬ сильно!

    --- Добавлено чуть позже ---

    забыл! У меня второй АКБ стоит...

    Кстати, надо мудрить крепеж. У моего длина 244, а не 280, как у подкапотного. Маленький он, на 61Амч, бывший подкапотный. А крепеж там под большой.
    нас без сомнения ждут приключения, мы ведь не любим скучать..

  14. #74
    Phaeton Аватар для kazbich2004
    Регистрация
    27.09.2006
    Адрес
    26 RUS
    Сообщений
    3,439
    Спасибо +
    Получено: 264
    Отправлено: 31

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от COOLLER Посмотреть сообщение
    Смысл в том, что пока Тож ниже, чем в адаптации 016 группы(температура включения салонного вентилятора при отоплении), то климат не включается.
    В смысле ????
    Если включить климат на холодном моторе, он что, не включиться.. (Без Вебасты... просто, как обычно) ?
    Или я тебя не понимаю, или мы говорим о разном..
    B6 2009/Variant 2.0TDI CR CBAB, DSG6 Webasto-TTVevo / 2-я АКБ /ACC+FollowToStop+Front Assist /Nivomat/ Alcantara+Full Electro / / TPMS/Chip ZIPtuning-stage1+DPF off +EGR off


  15. #75
    Всем Перцам - Перец Клуба! Аватар для COOLLER
    Регистрация
    01.09.2006
    Сообщений
    48,258
    Записей в дневнике
    10
    Спасибо +
    Получено: 1,377
    Отправлено: 868

    0 Вы не можете благодарить!

    По умолчанию

    Климат, в полном смысле этого слова(контроль и поддержание температуры в салоне) будет только после того, как антифриз нагреется выше, чем ты указал в блоке адаптации Вебасто(16 канал!). Ниже не будет, только горящая кнопка "сковородки" на панеле климатроника!

    Кстати, климат работает даже если одна АКБ стоит. Но как бы он не совсем работает, пытается котел пустить, а котел-то без напряжения. Речь про работу без ключа зажигания. Т.е кнопка загорается и гаснет . Что несколько неясно мне показалось! Т.е кнопка загорается на мгновение!
    нас без сомнения ждут приключения, мы ведь не любим скучать..

  16. #76
    Phaeton Аватар для kazbich2004
    Регистрация
    27.09.2006
    Адрес
    26 RUS
    Сообщений
    3,439
    Спасибо +
    Получено: 264
    Отправлено: 31

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от COOLLER Посмотреть сообщение
    Климат, в полном смысле этого слова(контроль и поддержание температуры в салоне) будет только после того, как антифриз нагреется выше, чем ты указал в блоке адаптации Вебасто(16 канал!). Ниже не будет, только горящая кнопка "сковородки" на панеле климатроника!
    Это когда климат работает автономно с Вебастой ? Или вообще в штатном обычном режиме...?
    Сел в машину летом, жара, но антифриз еще не нагрелся... И что? Климат не будет охлаждать ?
    Бред ИМХО ! Так-же как и в холодную машину сел, просто включил климат... и что? Ждать пока мотор нагреется до какой-то температуры? А до этого на климате будет гореть только "сковородка" ???
    И при чём тут Вебаста с её блоками адаптаций, если она вообще выключена в этот момент!!
    B6 2009/Variant 2.0TDI CR CBAB, DSG6 Webasto-TTVevo / 2-я АКБ /ACC+FollowToStop+Front Assist /Nivomat/ Alcantara+Full Electro / / TPMS/Chip ZIPtuning-stage1+DPF off +EGR off


  17. #77
    Всем Перцам - Перец Клуба! Аватар для COOLLER
    Регистрация
    01.09.2006
    Сообщений
    48,258
    Записей в дневнике
    10
    Спасибо +
    Получено: 1,377
    Отправлено: 868

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от kazbich2004 Посмотреть сообщение
    Это когда климат работает автономно с Вебастой ? Или вообще в штатном обычном режиме...?
    Сел в машину летом, жара, но антифриз еще не нагрелся... И что? Климат не будет охлаждать ?
    Бред ИМХО ! Так-же как и в холодную машину сел, просто включил климат... и что? Ждать пока мотор нагреется до какой-то температуры? А до этого на климате будет гореть только "сковородка" ???
    Открыл машину. Нажал сковородку. Мотор до 40С(так настроено по умолчанию), климат не включается, горит только сковородка. После 40С включается климат с окошками . Вот про что я.
    Т.е и без зажигания климат может полностью работать и температуру регулировать! Но после достижения температуры, которая указана в адаптации котла!

    Когда включаешь зажигание все работает как раньше.
    нас без сомнения ждут приключения, мы ведь не любим скучать..

  18. #78
    Phaeton Аватар для kazbich2004
    Регистрация
    27.09.2006
    Адрес
    26 RUS
    Сообщений
    3,439
    Спасибо +
    Получено: 264
    Отправлено: 31

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от COOLLER Посмотреть сообщение
    Открыл машину. Нажал сковородку.
    А !!!!!!!!!!!!! Ну да, сковородкой ты активировал Вебасту с её программой прогрева...
    Я до этого еще не дошел... Еще не запускал Вебасту. Насос еще не подключён (жду колодку на разъём насоса ответную).
    B6 2009/Variant 2.0TDI CR CBAB, DSG6 Webasto-TTVevo / 2-я АКБ /ACC+FollowToStop+Front Assist /Nivomat/ Alcantara+Full Electro / / TPMS/Chip ZIPtuning-stage1+DPF off +EGR off


  19. #79
    Всем Перцам - Перец Клуба! Аватар для COOLLER
    Регистрация
    01.09.2006
    Сообщений
    48,258
    Записей в дневнике
    10
    Спасибо +
    Получено: 1,377
    Отправлено: 868

    0 Вы не можете благодарить!

    По умолчанию

    А ты не знаешь номер планки, которая держит второй АКБ и защитный пластик для плюсовой клемы для второго АКБ?

    В ЕТКА что-то нашел "Полюсный вывод АКБ" и похож на планку, в разделе 803-50.

    --- Добавлено чуть позже ---

    А я ищу теперь еще фишку на помпу...т.к она новая и другая
    нас без сомнения ждут приключения, мы ведь не любим скучать..

  20. #80
    Phaeton Аватар для kazbich2004
    Регистрация
    27.09.2006
    Адрес
    26 RUS
    Сообщений
    3,439
    Спасибо +
    Получено: 264
    Отправлено: 31

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от COOLLER Посмотреть сообщение
    А ты не знаешь номер планки, которая держит второй АКБ
    А вообще где она стоит? ?
    Название: аб2.jpg
Просмотров: 82

Размер: 211.4 Кб
    Может эта "пружинка" 15 ? Но её номера нет.. Вернее есть, но на авто до 2006 года и номерок её 3D0803550B (1500 руб... что-то дороговато для куска проволоки!)
    Может 9 - это прижим АКБ ? Винтом поджимается... Похоже
    Название: Прижим.JPG
Просмотров: 289

Размер: 13.7 Кб

    А крышка такая, что-ли ? А нафига она?
    Название: zweitbatterie.jpg
Просмотров: 75

Размер: 73.3 Кб

    Вот тут её вообще нет!
    Название: аб2.jpg
Просмотров: 90

Размер: 71.4 Кб
    Последний раз редактировалось kazbich2004; 22.08.2013 в 23:13.
    B6 2009/Variant 2.0TDI CR CBAB, DSG6 Webasto-TTVevo / 2-я АКБ /ACC+FollowToStop+Front Assist /Nivomat/ Alcantara+Full Electro / / TPMS/Chip ZIPtuning-stage1+DPF off +EGR off


Страница 4 из 14 ПерваяПервая ... 23456 ... ПоследняяПоследняя

Похожие темы

  1. 2 din Штатная установка
    от korosten в разделе Куплю-Продам Автозвук
    Ответов: 13
    Последнее сообщение: 27.06.2008, 14:28
  2. Штатная магнитола
    от Maxfactor в разделе Архив 2004г.
    Ответов: 35
    Последнее сообщение: 22.11.2004, 15:43
  3. Установка сигнализации
    от Roller в разделе Архив 2004г.
    Ответов: 35
    Последнее сообщение: 18.11.2004, 13:00
  4. Установка фаркопа
    от Stokmant в разделе Архив 2004г.
    Ответов: 20
    Последнее сообщение: 01.11.2004, 13:01
  5. Ответов: 26
    Последнее сообщение: 20.10.2004, 11:54

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •