кратковременно пропадает тяга

  1. #1
    Pointer
    Регистрация
    19.02.2011
    Возраст
    38
    Сообщений
    64
    Спасибо:
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию кратковременно пропадает тяга

    Добрый вечер, прошу помощи в следующем вопросе: временами пропадает тяга, т.е. едешь не спеша, поддерживая скорость и внезапно пропадает тяга...если продолжить дальше давить на педаль газа то ничего не происходит, а если отпустить и опять нажать то начинает разгоняться, вроде как все в порядке...происходит это не постоянно, т.е. периодически, за день раза 2-3...прочитал ошибки, ошибок нету, снял логи кинул в соответствующую тему, но однозначного ответа в чем проблема не было, единственное как я понял, это то что обедняется смесь на определенных оборотах (в процессе снятия логов провалов тяги не было!!!), турбина дует. Я заменил топливный фильтр, померил давление, вроде как все в порядке, на ХХ-3,5 под нагрузкой 4 при пережатой обратке - 6...В связи с вышесказанным прошу подсказать куда еще можно капнуть, были ли у кого нибудь такие же проблемы??? В поиске был, но ответов не нашел...

  2. #2
    Polo
    Регистрация
    08.08.2008
    Адрес
    Россия, Санкт-Петербург
    Возраст
    40
    Сообщений
    462
    Спасибо:
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    У меня были такие же симптомы когда эжекционный насос забился и "расклеился" на 2 части

  3. #3
    Polo
    Регистрация
    11.04.2011
    Адрес
    Москва ювао
    Возраст
    40
    Сообщений
    301
    Записей в дневнике
    1
    Спасибо:
    Получено: 2
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    и у меня тоже сейчас..эжекционник поменял-толку ноль (хотя его все равно менять)

  4. #4
    Passat Аватар для Никита B5+
    Регистрация
    08.10.2010
    Адрес
    Москва ВАО
    Возраст
    31
    Сообщений
    1,158
    Спасибо:
    Получено: 16
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Да есть такая проблема...только у меня появляется ,когда в баке мало бензина,но когда лампочка ещё не горит,грешу на сеточку на насосе...И на высоких оборотах провалы при переключениях
    AUDI A4 1.6 ,ADP механика,седанчик чёрный --ПРОДАН VW Passat 1.8 T, AWT механика,сарайчик=)--ПРОДАН
    VW Passat 1.8 T, BZB автомат 6 ст. седанчик ,шоколадный=)

  5. #5
    Lupo
    Регистрация
    30.06.2010
    Адрес
    Москва
    Сообщений
    197
    Спасибо:
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Было что то похожее когда пробивало катушку поменял и все стало ок.

  6. #6
    Pointer
    Регистрация
    19.02.2011
    Возраст
    38
    Сообщений
    64
    Спасибо:
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    у меня как я заметил только на оборотах от 1000 до 2000 происходит провал....а вот на счет бензина я че то даже и не подумал, может действительно сеточка забита...но пока холодно, гаража теплого нет и на морозе ковыряться совсем не хочется

  7. #7
    Знатный Перец Клуба VW Passat B5! Аватар для Domingos
    Регистрация
    04.02.2012
    Адрес
    Россия, Мытищи.
    Сообщений
    5,738
    Спасибо:
    Получено: 156
    Отправлено: 279

    0 Вы не можете благодарить!

    По умолчанию

    И у меня были такие провалы, и именно когда в баке мало топлива оставалось. У меня скорей всего была сетка забита, в сервисе залили какую то присадку в полный бак (там по пропорциям) Поездил, сжёг этот бензин, приехал после к ним, они прочистили форсунки, инжектор. Может такой способ и колхозен и чем то опасен не знаю, но мне помогло. Езжу два года после этого и тьфу, тьфу, и ни чего.

    --- Добавлено чуть позже ---

    Либо наверно по уму надо снимать эту сеточку и промывать.
    VW Passat B5+ 1.8T AWT
    VW Passat B7 1.8 TSI CDAB

  8. #8
    Passat Аватар для TurboKoT
    Регистрация
    02.12.2009
    Адрес
    Колумбия
    Возраст
    37
    Сообщений
    1,904
    Записей в дневнике
    1
    Спасибо:
    Получено: 12
    Отправлено: 7

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от Liroy Посмотреть сообщение
    В поиске был, но ответов не нашел...
    Я бы копал в сторону вентиляции бака
    PASSAT B5+ 2001г.в., 1.8t AWT, теперь МКПП 6 ст, перевалил за 250 л.с. продан ((

  9. #9
    Pointer
    Регистрация
    19.02.2011
    Возраст
    38
    Сообщений
    64
    Спасибо:
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от TurboKoT Посмотреть сообщение
    Я бы копал в сторону вентиляции бака
    так ведь нету ошибок по вентиляции бака...

  10. #10
    Pointer
    Регистрация
    19.02.2011
    Возраст
    38
    Сообщений
    64
    Спасибо:
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    вчера в поиске обнаружил интересное мнение, у одного из форумчан была подобная проблема что и у меня (описание первое сообщение), и как выяснилось у него проблема была в лягушке педали тормоза...так вот, я в начале зимы разбирал и сушил вакуумник, и после снятие и его установки периодически появлялась ошибка по этой лягушке (не верный сигнал,спорадическая ошибка) м как раз в это время и появились провалы...сегодня 2 раза проверил...появился провал, я не отпуская педали газа кратковременно нажал на педаль тормоза и о чудо, машина дальше поехала, провал пропал!!! хотелось бы услышать мнения по поводу этого, и что делать с лягушкой? регулировать ее или новую поставить? и вообще она регулируется? спасибо за ответы =)

  11. #11
    Pointer
    Регистрация
    04.06.2015
    Адрес
    Могилев, Беларусь/ Мытищи
    Возраст
    31
    Сообщений
    2
    Спасибо:
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Был бы очень признателен совету!!
    Ситуация подробно...
    Пассат Б5 97г 1.9тди AFN
    В конце осени при разгоне неожиданно на несколько секунд пропала тяга, как-будто врубился ручник. Случилось вдали от дома и немного напрягся... Но в ближайшие 1-2 тысячи не давало о себе знать.
    Дало о себе знать в конце зимы в плюсе к потери тяге на 3000. Проблема с тупняком после 3000 решилась чисткой закисшей геометрии + проверке егра и впускного колектора. Егр был заглушен и вместе с внутренним колектором чистый, т.к. чистился предыдущим хозяином.
    Решив что раз решилась проблема тупняка после 3000, то и не будет кратковременных провалов на любых оборотах. Но увы кратковременные провалы остались.
    Ситуация на сегодня:
    Провалы кратковременные остались. Временами, сразу при заводке тяги нет (как-будто на ручнике), длится может минут 5-10, потом включается. Ехал вчера, решил на этом тупняке скинуть на нейтралку и прогазовать до 4000-5000оборотов, тяга улучшилась, но не до нормального состояния (процентов на 50). До диагностики с тупняком доехать не успеваю, приезжаю уже на норм состоянии тяги и соответственно выдает все ок, кроме 1 свечи.
    Также хочу отметить детали, которые могут пригодиться: клапан 75 паяный (но проверили и говорят рабочий), установка н18 помогала через раз, проблема с датчиком уровня топлива (не показывает правильно уровень, временами может то подняться на 1 деление то опуститься, а иногда плавать не более 1 деления), пару раз сразу при заводке глох, не понятно по какой причине.
    При всем этом двиг работает нормально, обороты не скачут и набираются плавно (но ооооочень тупо), турбина посвистывает при тупняке, запаха колодок не чувствовал (хотя проверить на температуру диски не додумался).

    Дайде пожалуйста совет, может у кого было что-то похожее или последовательность исключения проблем.
    Заранее огромное спасибо.

  12. #12
    Polo Аватар для djighit
    Регистрация
    25.05.2010
    Адрес
    Кишинёв
    Сообщений
    260
    Спасибо:
    Получено: 21
    Отправлено: 2

    0 Вы не можете благодарить!

    По умолчанию

    Имел такую проблему, даже писал об этом на форуме. Проверял всю систему подачи топлива, разъём на педали газа и тд. Всё оказалось намного проще. Был залит хреновый бензин, как я понял на дне бака была лужица воды, вот её и подхватывал периодически бензонасос, в эти моменты и пропадала тяга, то есть как будто отпустил педальку. Несколько быстрых перегазовок и тяга восстанавливалась, но через 200-300 метров могла опять пропасть. Так и мучился. Только после того как спалил почти весь бак и залил новый бензин на АЗС которой доверяю провалы педали исчезли. Стараюсь не экспериментировать с АЗС.

Похожие темы

  1. help!пропадает тяга TDI 19
    от resa в разделе Архив 2008г.
    Ответов: 8
    Последнее сообщение: 26.12.2008, 20:56
  2. Ответов: 8
    Последнее сообщение: 23.03.2008, 15:50
  3. Пропадает тяга на 2,0 AZM Евро 4!
    от Константин46 в разделе Архив 2008г.
    Ответов: 3
    Последнее сообщение: 21.03.2008, 09:42
  4. У дизеля AWX пропадает тяга на ходу
    от kolyn в разделе Архив 2008г.
    Ответов: 5
    Последнее сообщение: 12.02.2008, 20:33
  5. пропадает тяга
    от VolokoS в разделе Архив 2007г.
    Ответов: 14
    Последнее сообщение: 24.07.2007, 20:58

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •