Авто заводится работает секунд 2-3 и глохнет.. - Страница 2
  1. #21
    Polo
    Регистрация
    20.09.2008
    Адрес
    Россия, Мытищи
    Возраст
    47
    Сообщений
    424
    Спасибо +
    Получено: 5
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от ДЕН9 Посмотреть сообщение
    Предохранители посмотрел, все в порядке. Есть предположение что это нештатный иммобилайзер Black Bug глючит (не видет электронную метку). Только как отключить его я пока не знаю. В интернете нашел инструкцию, так там иммо должен видеть метку. Если кто подскажет как быть буду очень признателен!
    Точно такая же ерунда была у меня. Машина заводится, чуть проехал - глохнет. Bluck Bug - точнее HOOK-UP реле глючило. Пришлось ехать к электрику, он его нашел и удалил. И в интернете очень много отзывов про него, что он на 3-4 год начинает глючить, именно в морозы.

  2. #22
    Lupo
    Регистрация
    01.01.2010
    Адрес
    Россия, Брянск
    Возраст
    36
    Сообщений
    147
    Спасибо +
    Получено: 7
    Отправлено: 3

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от Arty_Passat Посмотреть сообщение
    Точно такая же ерунда была у меня. Машина заводится, чуть проехал - глохнет. Bluck Bug - точнее HOOK-UP реле глючило. Пришлось ехать к электрику, он его нашел и удалил. И в интернете очень много отзывов про него, что он на 3-4 год начинает глючить, именно в морозы.
    У меня пока только заменой батарейки обошлось (тьфу-тьфу-тьфу).
    Passat B5,5. 2003. 1,8. AWT. клима. ручка. алькантара

  3. #23
    Polo
    Регистрация
    20.09.2008
    Адрес
    Россия, Мытищи
    Возраст
    47
    Сообщений
    424
    Спасибо +
    Получено: 5
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от ДЕН9 Посмотреть сообщение
    У меня пока только заменой батарейки обошлось (тьфу-тьфу-тьфу).
    Ну, на будущее - если сразу при начале движения будет глохнуть, но при этом нормально заводиться - это именно эта релюшка ((

  4. #24
    Lupo
    Регистрация
    01.01.2010
    Адрес
    Россия, Брянск
    Возраст
    36
    Сообщений
    147
    Спасибо +
    Получено: 7
    Отправлено: 3

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от Arty_Passat Посмотреть сообщение
    Ну, на будущее - если сразу при начале движения будет глохнуть, но при этом нормально заводиться - это именно эта релюшка ((
    Спасибо! Буду иметь ввиду.
    Passat B5,5. 2003. 1,8. AWT. клима. ручка. алькантара

  5. #25
    Pointer Аватар для Антош
    Регистрация
    21.08.2010
    Адрес
    г. Волхов
    Возраст
    33
    Сообщений
    84
    Записей в дневнике
    1
    Спасибо +
    Получено: 0
    Отправлено: 2

    0 Вы не можете благодарить!

    По умолчанию

    Может конденсат в глушителе
    WV passat b5 Variant 2000г. 1.8 ARG МКПП климат

  6. #26
    Lupo
    Регистрация
    01.01.2010
    Адрес
    Россия, Брянск
    Возраст
    36
    Сообщений
    147
    Спасибо +
    Получено: 7
    Отправлено: 3

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от Антош Посмотреть сообщение
    Может конденсат в глушителе
    Это ты к чему?
    Passat B5,5. 2003. 1,8. AWT. клима. ручка. алькантара

  7. #27
    Pointer
    Регистрация
    31.07.2013
    Возраст
    47
    Сообщений
    1
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    у меня была точно такая же проблема, я сразу повез в салон где покупал ("Заречье" в Москве недалеко от МКАДА). Починили всё но ждать пришлось чуть больше двух недель. После этого проблем с автомобилем не было. за два года (пробег 30 тыщ км) больше не разу не обращался в этот салон, ТО прохожу регулярно.

  8. #28
    Pointer
    Регистрация
    14.12.2014
    Возраст
    28
    Сообщений
    1
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    подскажите в чем проблема.пассат б5 1.8бензин.поставил машину все в норме.постояла дней 5.сел акб.подзаредил поставил.завожу работает 5 секунд и глохнет.на комп проверял все в норме.думал что сигналка мозги компосирует тож отключил результат тот самый.что делать

Страница 2 из 2 ПерваяПервая 12

Похожие темы

  1. Ответов: 4
    Последнее сообщение: 30.07.2011, 10:14
  2. Ответов: 9
    Последнее сообщение: 21.03.2011, 09:21
  3. Авто заводится без чипа
    от Saver в разделе Архив 2009г.
    Ответов: 17
    Последнее сообщение: 28.10.2009, 17:28
  4. Ответов: 5
    Последнее сообщение: 06.08.2008, 22:32
  5. Ответов: 10
    Последнее сообщение: 30.07.2005, 11:49

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •