Питание штатной антенны - Страница 2
  1. #21
    Touareg
    Регистрация
    25.04.2011
    Адрес
    г.Щекино,Тульская обл.
    Возраст
    41
    Сообщений
    2,202
    Спасибо +
    Получено: 106
    Отправлено: 146

    0 Вы не можете благодарить!

    По умолчанию

    TheTERMINATOR
    еще раз спасибо!Все переделал. У меня ISO переходник с разъемными фишками, перекинул желтый на красный, а красный на желтый, ант. усилитель на сине/белый.

    Название: 0b92857cc9a9.jpg
Просмотров: 4409

Размер: 74.6 Кб

    Решил еще одну проблему, в процессе всех этих манипуляций с автомагнитолой, прием радиостанций разнился, то хорошо ловит, то плохо. Думал, что это из-за погоды. Короче, выявил в чем причина - адаптер антенный я сам собирал, антенный штекер в магнитолу не очень качественный, значит на этом штекере корпус не соединялся с корпусом гнезда в автомагнитоле, выгнул лепестки, т.к. они небыли выгнуты и все заработало, а то я думал, усилок накрылся, т.к. +12 на него уходило, а усилок не работал, из-за отсуствующего минуса.

    Название: i.jpeg
Просмотров: 1247

Размер: 2.2 Кб

    TheTERMINATOR Скажи пожалуйста, раньше штатную магнитолу можно было включить после выемки ключа, возможно ли так же сделать с нештатной. При выемки ключа нештатка не запускается.

  2. #22
    Touareg
    Регистрация
    25.04.2011
    Адрес
    г.Щекино,Тульская обл.
    Возраст
    41
    Сообщений
    2,202
    Спасибо +
    Получено: 106
    Отправлено: 146

    0 Вы не можете благодарить!

    По умолчанию

    Приветствую! Не могу понять в чем проблемма, вновь плохой прием (шипит). Когда обхватываю ладонью место соединения штекеров (штатного и самодельного переходника) или обхватываю управляющий плюсовой провод который идет к переходнику - Прием отличный, четкий без шипения. Как только убираю ладонь - шипит сильно.

    Когда отключаю плюс от переходника вообще неработает, как только подключаю плюс работает, но с сильным шипением.

  3. #23
    Всем Перцам - Перец Клуба! Аватар для FalconM
    Регистрация
    09.08.2010
    Адрес
    Карелия, Петрозаводск
    Возраст
    43
    Сообщений
    13,908
    Спасибо +
    Получено: 1,204
    Отправлено: 360

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от Yaroslav777 Посмотреть сообщение
    Прием отличный, четкий без шипения. Как только убираю ладонь - шипит сильно.
    Ну тут либо неправильно собрал переходник, либо антенна оборвана.
    VW Passat B5 1999 1.8 Turbo, 20V, AEB +CHIP ,192 ,седан, МКПП

  4. #24
    Всем Перцам - Перец Клуба! Аватар для TheTERMINATOR
    Регистрация
    13.10.2006
    Адрес
    Россия, Москва, ЮЗАО
    Возраст
    44
    Сообщений
    14,056
    Записей в дневнике
    2
    Спасибо +
    Получено: 169
    Отправлено: 53

    0 Вы не можете благодарить!

    По умолчанию

    Yaroslav777, отключи красный от ЗЗ и подключи к желтому.
    Машина как женщина - не важно сколько жрет, важно, сколько приносит удовольствия.

  5. #25
    Polo Аватар для Серега82
    Регистрация
    02.02.2011
    Адрес
    Брянск-Москва
    Возраст
    35
    Сообщений
    302
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Добрый день! Подскажите на авто до какого года применяются адаптеры? Поменял магнитолку, радио вроде похуже стало ловить. Думаю прикупить адаптер INTRO ANT-00. Поможет или нет? И где плюс искать? Куда подключить провод для питания?
    passat b5+,чёрный металлик, 2004г. 1.8t AWM 170 л.с. на ручке.

  6. #26
    Lupo
    Регистрация
    16.10.2010
    Адрес
    Москва
    Сообщений
    184
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    шипит! ухххх
    после смены магнитола на алпайн)
    http://www.drive2.ru/cars/volkswagen...79196790/#post
    естественно ухудшился звук(радио шипит невозможно), думаю не беда! Купил хвалёный Intro ANT-00 очнень был рад!
    образовалось свободное время, решил поставить, снимаю магнитолу а там спрятанный Оригинальный антенный адаптер для активации штатной антенны (1H0 035 551),
    очень удивился, ну думаю он с сума сошёл, сломался, вытащил оригинал, поставил Intro ANT-00, качество радио не поменялось!
    расстроился, обратно поставил оригинал и отдал обратно в магазин адаптер!
    и что мне делать, в чём проблема? Не понимаю!

  7. #27
    Lupo
    Регистрация
    16.10.2010
    Адрес
    Москва
    Сообщений
    184
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    ну помогите же!
    добрый люди!

  8. #28
    Pointer
    Регистрация
    19.01.2009
    Адрес
    Беларусь, Минск, Борисов
    Сообщений
    65
    Спасибо +
    Получено: 2
    Отправлено: 10

    0 Вы не можете благодарить!

    По умолчанию

    temaXXX, снимите магнитофон и проверьте коннектор антенны, возможно что у вас провод для центральной жилы обломан под пластиком. замерте сопротивление между центральной жилой и экраном. если не ошибаюсь, по памяти по етке должно быть что то вроде ~230 Ом. но лично у меня оказалось ~500 Ом и антенна рабочая. Вставте обычную проволку вместо центральной жилы в гнездо для антенны в магнитофоне, проверте, радио должно заработать. Это самые простые процедуры, дальше будем смотреть исходя из этих результатов.

    ЗЫ Вы же из Москвы, по идеи у вас и без активации усилителя должен быть уверенный прием, это в регионах не очень, но я не местный, поэтому точно не могу утверждать.

  9. #29
    Lupo
    Регистрация
    16.10.2010
    Адрес
    Москва
    Сообщений
    184
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от krash Посмотреть сообщение
    temaXXX, снимите магнитофон и проверьте коннектор антенны, возможно что у вас провод для центральной жилы обломан под пластиком. замерте сопротивление между центральной жилой и экраном. если не ошибаюсь, по памяти по етке должно быть что то вроде ~230 Ом. но лично у меня оказалось ~500 Ом и антенна рабочая. Вставте обычную проволку вместо центральной жилы в гнездо для антенны в магнитофоне, проверте, радио должно заработать. Это самые простые процедуры, дальше будем смотреть исходя из этих результатов.

    ЗЫ Вы же из Москвы, по идеи у вас и без активации усилителя должен быть уверенный прием, это в регионах не очень, но я не местный, поэтому точно не могу утверждать.
    на выходных буду заниматься этим! сразу отпишу

  10. #30
    Pointer
    Регистрация
    25.09.2011
    Возраст
    25
    Сообщений
    75
    Спасибо +
    Получено: 0
    Отправлено: 1

    0 Вы не можете благодарить!

    По умолчанию

    TheTERMINATOR,
    скажи а я правильно подключил? Жёлтый который от стандартной фишки я вообще не подключал, а подключил красный от стандартного разъема, к красному от ISO и к ним параллельно жёлтый от ISO, так можно? и на какой провод мне запитать антенну?
    VW Passat B5 1.9TDI 1998г.в.

  11. #31
    Всем Перцам - Перец Клуба! Аватар для TheTERMINATOR
    Регистрация
    13.10.2006
    Адрес
    Россия, Москва, ЮЗАО
    Возраст
    44
    Сообщений
    14,056
    Записей в дневнике
    2
    Спасибо +
    Получено: 169
    Отправлено: 53

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от BucMyT Посмотреть сообщение
    я правильно подключил?
    Нет. Как правильно, см.выше.
    Машина как женщина - не важно сколько жрет, важно, сколько приносит удовольствия.

  12. #32
    Golf Аватар для PAV
    Регистрация
    04.12.2007
    Адрес
    Зеленоград
    Возраст
    34
    Сообщений
    643
    Записей в дневнике
    2
    Спасибо +
    Получено: 8
    Отправлено: 52

    0 Вы не можете благодарить!

    Хорошо

    Спасибо за тему, то же решил сварганить питание для антенны!





    Всё это дело потом замотал в тряпичную изоленту, работает на Ура! Всем спасибо)

  13. #33
    Passat
    Регистрация
    09.06.2011
    Адрес
    Москва юзао
    Возраст
    44
    Сообщений
    1,037
    Спасибо +
    Получено: 21
    Отправлено: 6

    0 Вы не можете благодарить!

    По умолчанию

    Это у всех пассатов такая заморочка? у меня пионер не айс ловил (с помехами), но при демонтаже обнаружил что не шло питание на антенну, вчера поставил сони (синий провод естественно подключил) теперь вместо помех иногда (частенько) подлавливает толи другую волну, толи еще чего. Гуру подскажте, мутить Intro ANT-00 ???, в его описании написано до 2002г ???

  14. #34
    Pointer
    Регистрация
    22.04.2012
    Возраст
    32
    Сообщений
    8
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Подскажите пожалуйста:

    С самого начала плохо ловило радио на моем B5.. стоит Gamma V.. вычитал в интернете, что нужны 12В на антенный усилитель.. с магнитолы никакого сигнала не было ни по антенному кабелю, ни отдельного провода.. купил переходник (примерно такой), но толку никакого.. сегодня вскрыл обшивку и достал антенну.. проверил кабель, 12В доходят до антенны по жиле..
    На антенне 3 провода, один, как я понимаю, это сам антенный кабель, второй для телефона, а вот третий (красный) болтался не подключенный..
    может ли это быть питание на усилитель, или это что то другое?


  15. #35
    Pointer
    Регистрация
    22.04.2012
    Возраст
    32
    Сообщений
    8
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    это действительно оказался провод питания усилителя.. поэтому адаптер оказался не нужен

  16. #36
    Lupo
    Регистрация
    14.06.2012
    Адрес
    Москва, ЮВАО
    Возраст
    31
    Сообщений
    124
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    А мне в чера в сервисе его поставили.. не ловит всеравно нефига (очень плохо.. шипит..).. даж по Москве..

    --- Добавлено чуть позже ---

    А мне в чера в сервисе его поставили.. не ловит всеравно нефига (очень плохо.. шипит..).. даж по Москве..

Страница 2 из 2 ПерваяПервая 12

Похожие темы

  1. Ответов: 129
    Последнее сообщение: 29.06.2011, 22:24
  2. Ответов: 3
    Последнее сообщение: 20.11.2008, 15:09
  3. Питание штатной антенны от CELARO
    от Kosmonavt в разделе Архив 2006г.
    Ответов: 3
    Последнее сообщение: 23.10.2006, 22:17
  4. Ликвидация штатной антенны
    от myst в разделе Автозвук
    Ответов: 25
    Последнее сообщение: 09.02.2006, 08:36
  5. Неисправность штатной антенны.
    от AndreyB5TDI в разделе Архив 2005г.
    Ответов: 19
    Последнее сообщение: 22.12.2005, 16:38

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •