Звук

Тема: Звук

  1. #1
    Pointer
    Регистрация
    17.07.2009
    Адрес
    Казахстан
    Возраст
    32
    Сообщений
    88
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию Звук

    Здравствуйте, в прошлом году устанавливали колонки Гертц с кроссовером и усилителем, так вот когда заводишь машину и включаешь магнитолу убирая звук то слышно из колонок шипение, когда движок заглушен то такого звука нет, может это быть из-за кроссовера?

  2. #2
    Polo Аватар для kozlikinoff
    Регистрация
    06.03.2010
    Адрес
    московская обл.
    Возраст
    32
    Сообщений
    344
    Записей в дневнике
    1
    Спасибо +
    Получено: 3
    Отправлено: 4

    0 Вы не можете благодарить!

    По умолчанию

    провода случайно не mystery???

    --- Добавлено чуть позже ---

    подробно опиши схему подключения помогу чем смогу...

  3. #3
    Touareg Аватар для Sizzlean
    Регистрация
    02.12.2008
    Адрес
    Казахстан, 05 регион
    Возраст
    33
    Сообщений
    2,299
    Спасибо +
    Получено: 19
    Отправлено: 35

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от kozlikinoff Посмотреть сообщение
    провода случайно не mystery???
    А какая разница? Дело в том что как подключали!
    Или может уселок.
    B5_1.8_ADR_97_был
    B5.5_1.8T_AWT_03_типтрон_кожа_алькантара_Vag Com_D2S_немец!
    R появилась, D буксует

  4. #4
    Touareg Аватар для Eu-Jinn
    Регистрация
    21.01.2009
    Адрес
    Промысловск ака Москва
    Сообщений
    2,727
    Спасибо +
    Получено: 30
    Отправлено: 5

    0 Вы не можете благодарить!

    По умолчанию

    Магнитола какая?
    Только бабы и мажоры меряют качество звука в Герцах и Децибеллах

  5. #5
    Pointer
    Регистрация
    17.07.2009
    Адрес
    Казахстан
    Возраст
    32
    Сообщений
    88
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    магнитола jvc, провода mystert, усилок пионер

    --- Добавлено чуть позже ---

    мне сказали что фильтр надо ставить на усилок, это так?

  6. #6
    Pointer
    Регистрация
    12.03.2010
    Возраст
    30
    Сообщений
    36
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Заземление получше надо сделать на усилке или мафоне, или может быть линейный выход на магнитоле глючит, попробуй вставить в другой выход усил.

  7. #7
    Touareg Аватар для Sizzlean
    Регистрация
    02.12.2008
    Адрес
    Казахстан, 05 регион
    Возраст
    33
    Сообщений
    2,299
    Спасибо +
    Получено: 19
    Отправлено: 35

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от ruslank Посмотреть сообщение
    мне сказали что фильтр надо ставить на усилок, это так?
    Если хороший уселок то ненадо, а если дешевый китай то на мусарку!
    B5_1.8_ADR_97_был
    B5.5_1.8T_AWT_03_типтрон_кожа_алькантара_Vag Com_D2S_немец!
    R появилась, D буксует

  8. #8
    Polo Аватар для kozlikinoff
    Регистрация
    06.03.2010
    Адрес
    московская обл.
    Возраст
    32
    Сообщений
    344
    Записей в дневнике
    1
    Спасибо +
    Получено: 3
    Отправлено: 4

    0 Вы не можете благодарить!

    По умолчанию

    сразу после установки пошел звук??

    --- Добавлено чуть позже ---

    а провода мистери просто очень гавеные покупай хорошие провода например hama c экранированием нормальным и посторонний звук пропадет

  9. #9
    Touareg Аватар для Eu-Jinn
    Регистрация
    21.01.2009
    Адрес
    Промысловск ака Москва
    Сообщений
    2,727
    Спасибо +
    Получено: 30
    Отправлено: 5

    0 Вы не можете благодарить!

    По умолчанию

    hama - тот же кетай
    Сдаётся мне, что дело всё-таки в не совсем верной прокладке кабелей...
    Только бабы и мажоры меряют качество звука в Герцах и Децибеллах

  10. #10
    Polo Аватар для kozlikinoff
    Регистрация
    06.03.2010
    Адрес
    московская обл.
    Возраст
    32
    Сообщений
    344
    Записей в дневнике
    1
    Спасибо +
    Получено: 3
    Отправлено: 4

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от Eu-Jinn Посмотреть сообщение
    hama - тот же кетай
    Сдаётся мне, что дело всё-таки в не совсем верной прокладке кабелей...
    ну может и китай зато нормальный заводской кабель покупал в магазине штрих код немецкий стоит так что я думаю германия двойное экранирование где-то 1000р.стоил. у меня был такой же писк и после замены кабеля тишина другу тоже мистери поменяли на мистери правда на 300р дороже и тоже все пропало...но это только в том случае если сразу заметен посторонний шум, а так нормальные усилители имеют свой внутренний фильтр частот а если покупать усилки типа LADA/MYSTERY/SUPRA/ итд. тогда придется помучиться

  11. #11
    Polo
    Регистрация
    05.06.2007
    Адрес
    Россия, Псков
    Возраст
    43
    Сообщений
    348
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от ruslank Посмотреть сообщение
    мне сказали что фильтр надо ставить на усилок, это так?
    Цитата Сообщение от qwerty1 Посмотреть сообщение
    Заземление получше надо сделать на усилке
    Цитата Сообщение от Eu-Jinn Посмотреть сообщение
    дело всё-таки в не совсем верной прокладке кабелей...
    проверь на каком этапе появляется фон,до усилка или после, провода питания и акустические должны идти невместе...

  12. #12
    Pointer
    Регистрация
    17.07.2009
    Адрес
    Казахстан
    Возраст
    32
    Сообщений
    88
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    звук идет, когда двигатель заведен, а так звука нет на незаведенном.

  13. #13
    Polo Аватар для kozlikinoff
    Регистрация
    06.03.2010
    Адрес
    московская обл.
    Возраст
    32
    Сообщений
    344
    Записей в дневнике
    1
    Спасибо +
    Получено: 3
    Отправлено: 4

    0 Вы не можете благодарить!

    По умолчанию

    я думаю это по любому межблочные кабели хоть по воздуху пускай все равно звук останеться...хочешь попробуй фильтр я не пробовал ставить,может поможет... а еслибы было реально плохое заземление усилок просто мог бы вырубаться при больших нагрузках, я думаю врят ли проблема в питании....


Похожие темы

  1. Опять про "дизельный" звук...
    от Dmitriy в разделе Архив 2005г.
    Ответов: 7
    Последнее сообщение: 10.06.2005, 19:48
  2. Свистящий звук при нажатии педали газа
    от Ara в разделе Архив 2005г.
    Ответов: 8
    Последнее сообщение: 09.06.2005, 11:50
  3. Звук в районе турбины!?
    от ss13 в разделе Архив 2005г.
    Ответов: 4
    Последнее сообщение: 27.04.2005, 11:29
  4. магнитола mp3 глотает звук
    от MiSt в разделе Архив 2005г.
    Ответов: 3
    Последнее сообщение: 25.04.2005, 18:07
  5. Интересный звук!
    от Nick в разделе Архив 2005г.
    Ответов: 18
    Последнее сообщение: 16.01.2005, 13:10

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •