ПРОБЛЕМА ПЕРВОГО ЗАПУСКА НА AFN - Страница 2
  1. #21
    Golf
    Регистрация
    09.04.2007
    Адрес
    Зимбабве
    Возраст
    94
    Сообщений
    521
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Gammy
    По теме: Когда у меня был AFN тоже в морозы дольше крутила, а не с пол оборота))) Я в зимнее время делал так,включал зажигание,ждал пока погаснет лампа прогрева свечей,повторял это раз 5 не включая стартер,а после 5 раз заводил....

  2. #22
    Pointer
    Регистрация
    08.12.2007
    Адрес
    Россия, Кимры
    Возраст
    40
    Сообщений
    11
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Зимой делал так же 3 - 4 раза без стартера грел свечи. Читайте проблему - Включаю ключ на зажигание электрик держит тестер на клемах свечей накала - тока не приходит!!!!!!!!!!! Скидываю клему с датчика температуры - электрик говорит 20 сек приходит ток. Поменял датчик всё осталось по прежнему. Ошибок не выдаёт.

  3. #23
    Phaeton
    Регистрация
    15.09.2006
    Адрес
    Казахстан
    Возраст
    44
    Сообщений
    3,831
    Спасибо +
    Получено: 14
    Отправлено: 3

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от Gammy
    Зимой делал так же 3 - 4 раза без стартера грел свечи. Читайте проблему - Включаю ключ на зажигание электрик держит тестер на клемах свечей накала - тока не приходит!!!!!!!!!!! Скидываю клему с датчика температуры - электрик говорит 20 сек приходит ток. Поменял датчик всё осталось по прежнему. Ошибок не выдаёт.
    Так может температура не очень низкая для работы свечей? Или у тебя при отрицательной Т так происходит?

  4. #24
    Pointer
    Регистрация
    08.12.2007
    Адрес
    Россия, Кимры
    Возраст
    40
    Сообщений
    11
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Моё впечатление что где то прописана температура при которой свечи включает на 5 сек а при какой температуре на 20 сек вот у меня как будто сгорело это где то. Комп теперь всегда думает что двигатель горячий и не включает свечи.

  5. #25
    Phaeton
    Регистрация
    15.09.2006
    Адрес
    Казахстан
    Возраст
    44
    Сообщений
    3,831
    Спасибо +
    Получено: 14
    Отправлено: 3

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от Gammy
    Моё впечатление что где то прописана температура при которой свечи включает на 5 сек а при какой температуре на 20 сек вот у меня как будто сгорело это где то. Комп теперь всегда думает что двигатель горячий и не включает свечи.
    Какая реальная Т на улице. Свечи начинают работать где-то в районе +9.

  6. #26
    Phaeton
    Регистрация
    30.12.2004
    Адрес
    Россия, Новые Химки (Моск. обл)
    Возраст
    44
    Сообщений
    3,852
    Спасибо +
    Получено: 15
    Отправлено: 1

    0 Вы не можете благодарить!

    По умолчанию

    Gammy, замерь компрессию!
    Хорошо если больше 24. Если меньше, то снятие ГБЦ нас спасёт. А там будет видно: клапаны с сёдлами или ЦПГ нужно реанимировать.
    Variant, 1999(Y), 1.9TDI,Webasto, (продан)
    В6, 2008, 1.8TSI, Webasto, Q5, 3.0TDI, Eberspacher

  7. #27
    Pointer
    Регистрация
    08.12.2007
    Адрес
    Россия, Кимры
    Возраст
    40
    Сообщений
    11
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Уже в ночь до -5 было. Днём до +10

  8. #28
    Phaeton
    Регистрация
    15.09.2006
    Адрес
    Казахстан
    Возраст
    44
    Сообщений
    3,831
    Спасибо +
    Получено: 14
    Отправлено: 3

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от Gammy
    Уже в ночь до -5 было. Днём до +10
    При-5 не работают? Проверь вагкомом Т ОЖ на холодную. Хоть и поменял датчик, но...

  9. #29
    Phaeton
    Регистрация
    15.09.2006
    Адрес
    Казахстан
    Возраст
    44
    Сообщений
    3,831
    Спасибо +
    Получено: 14
    Отправлено: 3

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от nik5
    Вводить в Тди тайминг не чего не надо он сам всё увидит.
    Вообще то там надо движок выбрать и галочку поставить там, где Т=80град. Правда, что так, что эток особой разницы не замечал, но все равно делаю это на всякий случай

Страница 2 из 2 ПерваяПервая 12

Похожие темы

  1. проблема замены кпп на afn
    от KARAS_OFF в разделе VW Passat B5/В5+
    Ответов: 5
    Последнее сообщение: 26.08.2012, 15:10
  2. Проблема с генератором на AFN
    от igorek2404 в разделе Архив 2010г.
    Ответов: 8
    Последнее сообщение: 02.10.2010, 11:36
  3. Ответов: 395
    Последнее сообщение: 21.03.2008, 13:29
  4. Не заводится AFN (проблема решена,тема закрыта)
    от AndreyB5TDI в разделе Архив 2007г.
    Ответов: 12
    Последнее сообщение: 03.03.2007, 23:57
  5. Проблема с ТНВД на AFN, нужна помощь
    от mark_V в разделе Архив 2007г.
    Ответов: 0
    Последнее сообщение: 04.02.2007, 15:47

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •