На холодную нет питания на свечи дизеля 1.9
  1. #1
    Pointer
    Регистрация
    19.10.2008
    Адрес
    Россия, Орёл
    Сообщений
    19
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию На холодную нет питания на свечи дизеля 1.9

    Всем добрый день! У друга 1.9 дизель простой, без насос-форсунок, проблема в том, что на холодную долго не заводится, в момент заводки нет минуса с ЭБУ двигателем на управление релюхи, которая подаёт плюс на свечи. Временно сделал тумблер, подавая на этот провод минус перед заводкой, тогда заводится с пол оборота, но это же колхоз. Подключил VAG COM - ошибок нет. В чём причина? В поиске по дизелям лазил, этого не нашёл. Может какая нибудь адаптация нужна или активация этой функции для свечей?

  2. #2
    Golf Аватар для FILL.sa
    Регистрация
    09.06.2008
    Адрес
    Беларусь
    Возраст
    29
    Сообщений
    895
    Спасибо +
    Получено: 65
    Отправлено: 13

    0 Вы не можете благодарить!

    По умолчанию

    Точ в точ такая же беда у меня.

    http://www.passatworld.ru/phpBB2/vie...812&highlight=
    1999г, 1.9 TDI, AFN, VW Passat b5 - потихоньку становится audi c5.

  3. #3
    Phaeton
    Регистрация
    15.09.2006
    Адрес
    Казахстан
    Возраст
    44
    Сообщений
    3,831
    Спасибо +
    Получено: 14
    Отправлено: 3

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от FILL.sa
    Точ в точ такая же беда у меня.

    http://www.passatworld.ru/phpBB2/viewtopi ... highlight=
    Присоединяйся к теме и не баянь!

  4. #4
    Pointer
    Регистрация
    19.10.2008
    Адрес
    Россия, Орёл
    Сообщений
    19
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Добавлю, даже летом долго заводилась, пока питание на свечи не подашь. Как прогреется, заводится с пол оборота. Тяга нормальная.

  5. #5
    Phaeton
    Регистрация
    15.09.2006
    Адрес
    Казахстан
    Возраст
    44
    Сообщений
    3,831
    Спасибо +
    Получено: 14
    Отправлено: 3

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от AndreyS
    Добавлю, даже летом долго заводилась, пока питание на свечи не подашь. Как прогреется, заводится с пол оборота. Тяга нормальная.
    AndreyS тем более
    Цитата Сообщение от Luka
    Присоединяйся к теме и не баянь!
    угол впрыска проверяйте на авто друга, потому что летом свечи не работают!!!

  6. #6
    Pointer
    Регистрация
    19.10.2008
    Адрес
    Россия, Орёл
    Сообщений
    19
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Всё понял, спасибо, буду завтра смотреть угол.
    Тему можно закрыть.


Похожие темы

  1. Нет питания на свечи накала
    от Алексей919 в разделе Архив 2010г.
    Ответов: 25
    Последнее сообщение: 16.04.2010, 21:30
  2. нет питания на свечи Дизель
    от Firsov в разделе Архив 2010г.
    Ответов: 21
    Последнее сообщение: 09.02.2010, 13:13
  3. нет питания на клеммах бензонасоса (+)
    от SherKhan© в разделе Архив 2008г.
    Ответов: 2
    Последнее сообщение: 30.01.2008, 18:10
  4. Нет питания на бензонасос
    от VadimV в разделе Архив 2007г.
    Ответов: 32
    Последнее сообщение: 05.06.2007, 00:38
  5. Ответов: 2
    Последнее сообщение: 23.11.2006, 22:36

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •