Заморочки после запуска двигателя
  1. #1
    Golf Аватар для странник51
    Регистрация
    08.06.2009
    Адрес
    Россия, Мурманск
    Возраст
    58
    Сообщений
    881
    Спасибо +
    Получено: 36
    Отправлено: 4

    0 Вы не можете благодарить!

    По умолчанию Заморочки после запуска двигателя

    Добрый вечер, господа форумчане! Прошу помощи в моей ситуации, может, кто сталкивался..
    При запуске холодного автомобиля, двигатель выходит на 1100об.-первые 5-7 секунд работает отлично. Потом идут пропуски по зажиганию(двигатель подтраивает). Проходит 1,5-2 минуты, всё пропадает. Когда двигатель прогреется и компом убрать ошибки, можно ездить сутками, не давая остывать двигателю, комп никаких ошибок не выдаёт. Только двигатель остыл до наружной окружающей температуры,будь то +20 или -20, всё повторяется снова. Если при первоначальной заводке двигателя, стрелка тахометра легла на 900 об., никаких пропусков по зажиганию нет.
    Чистились форсунки без снятия с двигателя, потом со снятием с двигателя. Менялись свечи, датчики ДМРВ, лямбда, датчик температуры потока воздуха, катушки и т.д. Всё ставилось оригинал. Я думаю, осталось только одно- перепрошить компьютер.
    Может кто сталкивался с такой проблемой? Посоветуйте, что делать! Спасибо.
    Вагон В5 2000г.в.1,8Т АТW АКП ПРОДАН

  2. #2
    Golf
    Регистрация
    16.12.2008
    Адрес
    Россия, Москва, ЮЗАО
    Возраст
    34
    Сообщений
    691
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    читай мою тему , счас ссылку кину

    Добавлено спустя 1 минуту 13 секунд:

    http://www.passatworld.ru/phpBB2/viewtopi ... sc&start=0

    Добавлено спустя 54 секунды:

    Цитата Сообщение от странник51
    Я думаю, осталось только одно- перепрошить компьютер.

    Может кто сталкивался с
    и машину поменять

  3. #3
    Пушистый Аватар для енот
    Регистрация
    22.12.2006
    Адрес
    Санкт-Петербург
    Возраст
    34
    Сообщений
    23,032
    Спасибо +
    Получено: 2,482
    Отправлено: 1,936

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от странник51
    Посоветуйте, что делать!
    найти в поиске статью по диагностике системы СВВ

    Добавлено спустя 42 секунды:

    hornetx
    успел...
    3G5/CJS/RRL/LH5X
    отвага и безумие.

  4. #4
    Golf
    Регистрация
    16.12.2008
    Адрес
    Россия, Москва, ЮЗАО
    Возраст
    34
    Сообщений
    691
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    енот
    а то

  5. #5
    Golf Аватар для странник51
    Регистрация
    08.06.2009
    Адрес
    Россия, Мурманск
    Возраст
    58
    Сообщений
    881
    Спасибо +
    Получено: 36
    Отправлено: 4

    0 Вы не можете благодарить!

    По умолчанию

    Всем спасибо за наводку.Завтра займусь.Что получится потом отпишусь.
    Вагон В5 2000г.в.1,8Т АТW АКП ПРОДАН

  6. #6
    Passat
    Регистрация
    12.05.2008
    Адрес
    Россия, Москва, ЮАО
    Возраст
    32
    Сообщений
    1,651
    Спасибо +
    Получено: 11
    Отправлено: 7

    0 Вы не можете благодарить!

    По умолчанию

    странник51
    У меня все было один-в-один. Промывка форсунок винсом и замена свечей помогла ...на время?.. И все же мне кажется дело в СВВ Проверь комби-клапан

  7. #7
    Golf Аватар для странник51
    Регистрация
    08.06.2009
    Адрес
    Россия, Мурманск
    Возраст
    58
    Сообщений
    881
    Спасибо +
    Получено: 36
    Отправлено: 4

    0 Вы не можете благодарить!

    По умолчанию

    Добрый всем вечер, а может и день, но всё равно добрый! Наконец то дошли руки до клапанов СВВ. Заодно порывшись в закромах форума, наткнулся на статью rummi о тюнинге педали газа, что сегодня и сделал-закольцевал 249 клапан,но особо разницы не почувствовал,возможно из-за того, что у меня типтроник.Предварительно сняв оба клапана 249 и 112. Проверяя вакуумом клапана,подавал 12В.Всё щёлкало и переключалось с одного штуцера на другой.Нигде лишнего шипения не было.Когда установил всё на двиг., то оказалось, что на заведённом двигателе на 112 клапан подаётся 8,2В.
    Уважаемые господа!Подскажите плз,сколько В должно подходить на датчик?Если 12В, то где их искать?
    Вагон В5 2000г.в.1,8Т АТW АКП ПРОДАН

  8. #8
    Golf Аватар для странник51
    Регистрация
    08.06.2009
    Адрес
    Россия, Мурманск
    Возраст
    58
    Сообщений
    881
    Спасибо +
    Получено: 36
    Отправлено: 4

    0 Вы не можете благодарить!

    По умолчанию

    Неужели никто не знает?
    Вагон В5 2000г.в.1,8Т АТW АКП ПРОДАН


Похожие темы

  1. Ответов: 5
    Последнее сообщение: 18.11.2012, 23:42
  2. дым после запуска двигателя
    от alex135 в разделе Архив 2011г.
    Ответов: 8
    Последнее сообщение: 21.09.2011, 17:53
  3. Питание после запуска двигателя.
    от aslvb в разделе Архив 2011г.
    Ответов: 7
    Последнее сообщение: 22.07.2011, 20:57
  4. Ответов: 12
    Последнее сообщение: 23.08.2006, 15:13
  5. EPC горит, но после запуска проходит!
    от PesT в разделе Архив 2005г.
    Ответов: 61
    Последнее сообщение: 27.12.2005, 19:49

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •