проблемка с АБС? немогу понять - Страница 2
  1. #21
    Touareg
    Регистрация
    20.08.2008
    Адрес
    Россия, Москва, СВАО
    Возраст
    34
    Сообщений
    2,813
    Записей в дневнике
    9
    Спасибо +
    Получено: 27
    Отправлено: 82

    0 Вы не можете благодарить!

    По умолчанию

    TheTERMINATOR
    Пробовали. Он там вообще дохлых был. Весь разбимтый какой то.
    А вчера его вытаскивать замучились, около часа наверное пытались аккуратно вытащить.
    В итоге он весь рассыпался.

  2. #22
    Заблокирован
    Регистрация
    30.04.2009
    Адрес
    Россия, Люберцы
    Возраст
    32
    Сообщений
    216
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию Спасибо Сергею (TheTERMINATOR )

    Спасибо Сергею (TheTERMINATOR )

    Почитал мне все ошибки, по датчику у меня похоже обрыв контактов от датчика, т.к. перед этим датчик смотрели а автогаланте сказали рабочий. Пробовали с новым ошибка не уходит.
    Буду искать проблему в проводке от датчика до блока.

  3. #23
    Pointer
    Регистрация
    10.05.2008
    Адрес
    Россия, Тюмень
    Возраст
    38
    Сообщений
    9
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    А я ВАГ-КОМом не могу зайти в контроллер АБС . До этого на диагностике каким -то универсальным тестером тоже не смогли. В чем может быть причина? Желание посмотреть ошибки обусловлено тем, что иногда при торможении удается услышать свист одного из задних колес (вроде правого?)

  4. #24
    Passat
    Регистрация
    03.10.2006
    Адрес
    Россия, Санкт-Петербург
    Возраст
    37
    Сообщений
    1,377
    Спасибо +
    Получено: 0
    Отправлено: 1

    0 Вы не можете благодарить!

    По умолчанию

    trash
    А сама то абс работает ? ... и какое сообщение выдает программа при опросе контроллера?

  5. #25
    Pointer
    Регистрация
    10.05.2008
    Адрес
    Россия, Тюмень
    Возраст
    38
    Сообщений
    9
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Skif,
    сама АБС работает. когда ваг-ком опрашивает контроллер, АБС матерится при каждой попытке, загораются лампочки АБС(желтая) и тормоза (!) красная, естественно сопровождая звуковым сигналом. Сообщение точно не помню, но что-то вроде бы не удалось синхронизировать. результат тестирования вчера сохранил в файл, а открыть его не могу чтобы посмотреть .

Страница 2 из 2 ПерваяПервая 12

Похожие темы

  1. немогу понять
    от SER-46 в разделе Архив 2010г.
    Ответов: 5
    Последнее сообщение: 22.09.2010, 01:48
  2. Ответов: 10
    Последнее сообщение: 07.07.2007, 12:12
  3. лямбда немогу понять
    от VW388 в разделе Архив 2007г.
    Ответов: 1
    Последнее сообщение: 01.05.2007, 19:39
  4. Ответов: 35
    Последнее сообщение: 16.12.2004, 15:47
  5. Немогу фтыкнуть в рычаги
    от КОМРАД в разделе Архив 2004г.
    Ответов: 27
    Последнее сообщение: 01.12.2004, 15:54

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •