Вопрос про АВС и ESP ,выручайте братья!!!!
  1. #1
    Polo
    Регистрация
    01.11.2006
    Возраст
    45
    Сообщений
    397
    Спасибо +
    Получено: 1
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию Вопрос про АВС и ESP ,выручайте братья!!!!

    Не пинайте,что не нашел в поиске, но суть в следующем- меняли вакумный усилитель тормозов(он не подошел ) поставили старый обратно(на заказ надо ждать недели 2) Прокачали тормоза и загорелись на табло 2 значка АВС и ЕSP. АВС не работает при торможении. Сканер показал ошибку - сенсор давления тормозной жидкости.Ничего не трогали лишнего,только сдернули вакумник,лично смотрел,был рядом.Может кто сталкивался с подобным шаманизмом,помогите,а то я устал сегодня с бубном плясать Да,забыл упамянуть , что тормоза долго не могли прокачаться,полно было воздуха и проваливалась педаль.Сейчас вроде нормально,но мастер сказал , что скорее всего воздух еще остался и все это из-за него.Что скажете?

  2. #2
    Polo
    Регистрация
    07.04.2009
    Адрес
    Россия, Саранск
    Возраст
    32
    Сообщений
    282
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    phil
    Была такая хрень разгонишься да 160 кмч резко тормозишь и загорались оба индикатора и ESP и ABS сразу!!! Останавливался, тушил, заводил и все снова вроде в норме.... Но тут стал замечать что на светофоре при кочерге в положение "D" и зажатом тормазе появляется вибрация ("P" и "N" как в гробу тихо) и вообще тормозить стал не так ровно как раньше ... Грешу на подсос в вакуумных шлангах... (мож опрессовку а может и поменять стоит
    ) У тебя есть что нить похожего из моего ???

  3. #3
    Pointer
    Регистрация
    14.01.2009
    Адрес
    Россия, Люберцы
    Возраст
    30
    Сообщений
    13
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Ну вообще вибрация есть, но я грешу на то что у меня дизелек

  4. #4
    Всем Перцам - Перец Клуба!
    Регистрация
    13.04.2005
    Адрес
    Россия, Москва, ЮЗАО
    Возраст
    50
    Сообщений
    22,541
    Спасибо +
    Получено: 10
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от phil
    Сканер показал ошибку - сенсор давления тормозной жидкости
    номер ошибки напиши...

    есть датчик давления G201 - на блоке..а есть датчик давления G294 - в ваккуумном патрубке усилителя...

    так что - пиши информацию точнее - получишь точный ответ, что делать...

  5. #5
    Passat Аватар для taxi6363
    Регистрация
    04.02.2009
    Адрес
    крайний север
    Возраст
    54
    Сообщений
    1,729
    Записей в дневнике
    1
    Спасибо +
    Получено: 39
    Отправлено: 9

    0 Вы не можете благодарить!

    По умолчанию

    vag-com что показывает
    пока безлошадный.но поиск рулит.

  6. #6
    Polo
    Регистрация
    07.04.2009
    Адрес
    Россия, Саранск
    Возраст
    32
    Сообщений
    282
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    1967s

    А все таки может подсос в ваккуумном патрубке усилителя... Вызывать вибрацию при зажатой педали тормоза... И подергивания приторможении ???

  7. #7
    Всем Перцам - Перец Клуба!
    Регистрация
    13.04.2005
    Адрес
    Россия, Москва, ЮЗАО
    Возраст
    50
    Сообщений
    22,541
    Спасибо +
    Получено: 10
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от Makar 0.5T
    может подсос в ваккуумном патрубке усилителя... вызывать вибрацию при зажатой педали тормоза
    может...(но не забывай - там ещё много чего может вызывать вибрацию...)

  8. #8
    Golf
    Регистрация
    06.08.2008
    Адрес
    Россия, Москва, СВАО
    Возраст
    37
    Сообщений
    540
    Спасибо +
    Получено: 4
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от Makar 0.5T
    Вибрация при зажатой педали тормоза. на положении D. И подергивания приторможении
    Есть такая беда и у меня

    Вибрация при зажатой педали тормоза. на положении D - не сильно но на N и P -
    Цитата Сообщение от Makar 0.5T
    тихо как в гробу
    И Подергивания приторможении - тоже иногда бывает.

    Интересно что в первую очередь проверить?

  9. #9
    Passat
    Регистрация
    23.12.2008
    Адрес
    Россия, Санкт-Петербург
    Возраст
    36
    Сообщений
    1,416
    Спасибо +
    Получено: 3
    Отправлено: 2

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от batiskaff
    Makar 0.5T писал(а):

    Вибрация при зажатой педали тормоза. на положении D. И подергивания приторможении


    Есть такая беда и у меня

    Вибрация при зажатой педали тормоза. на положении D - не сильно но на N и P -
    Makar 0.5T писал(а):
    тихо как в гробу


    И Подергивания приторможении - тоже иногда бывает.

    Интересно что в первую очередь проверить?
    Значит так, у меня всё то же самое. Вибрация в положении D при нажатом тормозе, когда стоишь - гидроподушки двигателя. У меня была вытекшая, поменял на неоригинал - чуть получше стало, но тоже не айс, ибо БРАТЬ ТОЛЬКО ОРИГИНАЛ И НЕ ЭКОНОМИТЬ!

    Добавлено спустя 1 минуту 4 секунды:

    Цитата Сообщение от batiskaff
    И Подергивания приторможении - тоже иногда бывает.
    А это у меня сто пудов из-за убитых тормозных дисков. Ну тут уж докатаю колодки и махну вместе с дисками.
    VW Passat B5+ 2003г, 1,8Т AWM, АКПП... БЫЛ ( ... К/К №01319 (ЕСТЬ)

  10. #10
    Всем Перцам - Перец Клуба! Аватар для Mex@n!K
    Регистрация
    18.11.2005
    Адрес
    Съебёж, Эта Страна
    Возраст
    32
    Сообщений
    9,313
    Спасибо +
    Получено: 10
    Отправлено: 8

    0 Вы не можете благодарить!

    По умолчанию

    phil
    Сканер показал ошибку - сенсор давления тормозной жидкости.Ничего не трогали лишнего,только сдернули вакумник,лично смотрел,был рядом
    Если с гидравликой все ОК, проверяй датчик педали тормоза.
    04/AWT/GFY

  11. #11
    Polo
    Регистрация
    07.04.2009
    Адрес
    Россия, Саранск
    Возраст
    32
    Сообщений
    282
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Rihovich

    Тут правильные парни за гидроопоры lemforder много хорошего расказывали =)))) Сам не в курсе? У меня правая потекла, так она 4р. почти стоит... Кстати наверное целесообразно и подушки под АКПП осмотреть...

    Добавлено спустя 2 минуты 51 секунду:

    Rihovich

    4р. в смычле VAG - оригинал... А вот тормозные диски я и смотреть боюсь, там как на токарном поработали =)))) Почем кстати диски вместе с колодками встанут?

    Добавлено спустя 3 минуты 12 секунд:

    Цитата Сообщение от 1967s
    Цитата Сообщение от Makar 0.5T
    может подсос в ваккуумном патрубке усилителя... вызывать вибрацию при зажатой педали тормоза
    может...(но не забывай - там ещё много чего может вызывать вибрацию...)
    А без компьютерного вмешательства, как можно убедиться что идет подсос именно ваккумного усилителя... Есть ли способы???

    Добавлено спустя 7 минут 16 секунд:

    batiskaff

    В первую очередь???

    1. Вот Rihovich как то в другой теме предложил гидрооопоры осмотреть и правда одна красная ваще оказалась! (Планирую менять)

    2. Теперь опять же по его предложению вполне логично (вообще не отрицаю) надо тормозные диски смотреть! =))))

    3. Ну и подсос вакуумного усилителя тормозов... =)))

  12. #12
    Polo
    Регистрация
    01.11.2006
    Возраст
    45
    Сообщений
    397
    Спасибо +
    Получено: 1
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Братья!!!!Извините , что не выходил на связь , но был далеко от компа,т.е. в мастерской......Кому интересно,вскрытие больного показало следующее...... Когда заводишь мотор индикации нет, все в норме.Надпись ABS и ESP загоралась когда 3-4 раза нажмешь на тормоз(напомню , что ABS переставало работать вообще....Оказалось , что не была отрегулирована педаль тормоза(после сборки) и световой сигнал (стопы) чуть-чуть опаздывал за педалью(т.е. слишком глубоко надо было на нее давить)...Я это понял когда поехал домой вечером(день 1-й) при нажатии на тормоз (чуть-чуть) не отключался круиз-контроль,а раньше такого не было....Тогда и закрались первые сомнения....Утром эта гипотиза подтвердилась(СЛАВА БОГУ!!!!!) Когда отрегулировали свободный ход и высоту педальки все прошло и ABS заработала.Одного не пойму - почему запрограмированно так,если нет обратной связи с концевиком тормоза электронника отключает ABS и ESP -самые нужные системы авто(как же безопасность?)Можно ведь было придумать какую-нибудь иконку на табло или прописать надпись.....Не очень логично вроде?......А по поводу тормозов на пассатах с автоматической коробкой передач(см.выше) то да была такая же хрень- вибрация на тормозе в положение D(я грешил на подушки) думаю , что это так и было.....Всем спасибо , кто отозвался ,хороших дорог вам и сентиментальных гаишников СПАСИБО ВСЕМ!!!!


Похожие темы

  1. Ответов: 44
    Последнее сообщение: 19.03.2005, 10:04
  2. Вопрос про "лягушку"
    от Станислав в разделе Архив 2004г.
    Ответов: 8
    Последнее сообщение: 16.12.2004, 00:17
  3. Вопрос про зеркало
    от Servw в разделе Архив 2004г.
    Ответов: 23
    Последнее сообщение: 09.12.2004, 23:24
  4. Вопрос про навигацию
    от Dmitry в разделе Архив 2004г.
    Ответов: 31
    Последнее сообщение: 15.11.2004, 09:07
  5. вопрос про освежители воздуха
    от MiSt в разделе Архив 2004г.
    Ответов: 17
    Последнее сообщение: 11.11.2004, 13:43

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •