Вопрос по работе ксенона
  1. #1
    Pointer
    Регистрация
    28.01.2009
    Адрес
    Россия, Москва, ЮАО
    Возраст
    37
    Сообщений
    54
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию Вопрос по работе ксенона

    Всем доброго дня!!!
    сильно не пинайте, но ксенон у меня впервые в жизни и как-чего он не особо понимаю.
    в общем ситуация такая -
    вчера вечером включая ближний свет обе фары вспыхнули и только правая потом разгорелась полностью.
    при повторном включении фар повторилась та же ситуация - вспыхнули обе, но работать продолжила только одна.
    сегодня же с утра вспыхнули обе и ОБЕ заработали как надо
    попробовал включать/выключать - нормально работают обе.
    сопсно вопрос - что-то умирает или он просто подмерз малость?

    PS машинка 2004 года, установлен еще заводской аккумулятор, который в эти морозы с большим трудом, но запускал двигатель

  2. #2
    Pointer
    Регистрация
    28.01.2009
    Адрес
    Россия, Новосибирск
    Возраст
    45
    Сообщений
    69
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Привет. Была такая фигня на правой фаре. Оказалось разьем немного отошел. Который втыкается в блок-фару. Воткнул на место, работает без перебоев.

  3. #3
    Знатный Перец Клуба VW Passat B5! Аватар для Димыч
    Регистрация
    05.07.2005
    Адрес
    Россия, Москва, ЮЗАО
    Возраст
    47
    Сообщений
    5,612
    Спасибо +
    Получено: 81
    Отправлено: 49

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от DeniZZ
    Привет. Была такая фигня на правой фаре. Оказалось разьем немного отошел. Который втыкается в блок-фару. Воткнул на место, работает без перебоев.
    ... или кончается лампочка.
    Passat CC, CDAB, 6МКПП уехал в РБ.
    Перешёл в стан к ипонцам

  4. #4
    Знатный Перец Клуба VW Passat B5! Аватар для jzl
    Регистрация
    03.05.2007
    Сообщений
    6,200
    Записей в дневнике
    4
    Спасибо +
    Получено: 167
    Отправлено: 67

    0 Вы не можете благодарить!

    По умолчанию

    Mavs
    У меня именно так умирала лампа. Сначала стала разгораться со второго раза, потом с 3-го, с 10-го, затем стала светиться фиолетовым светом, малиновым, красным... потом вообще перстала разгораться.
    кк #568
    Скаут А5 FL

  5. #5
    Знатный Перец Клуба VW Passat B5! Аватар для oleg-kv
    Регистрация
    06.10.2004
    Адрес
    Россия, Санкт-Петербург
    Возраст
    50
    Сообщений
    5,994
    Спасибо +
    Получено: 13
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Mavs
    Проверяй разъемы, некоторые разъемы бывают без всякой влагоизоляции-контакты могут просто сгнить
    Chevrolet Cruze 1.8MT(2014)+Nissan X-Trail 2.0D MT (2012)+Yeti 1.6 MT(2015)
    Были: Lancer X 2.0MT 2007 (8 лет), Passat B5 Variant 1.9TDI AHU (10 лет), ВАЗ2115 (4 года), Ford Sierra (3 года)

  6. #6
    Polo
    Регистрация
    25.02.2006
    Адрес
    Россия, Саров
    Возраст
    37
    Сообщений
    303
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    а у кого нибудь было такое ? -
    сначало включал и через какое о время начинала моргать одна лампа , причем очень часто как стробоскоп или спецсигнал , потом стала чаще моргать, заметнее на неровной дороге . проверил все разъемы, правда это ничего не дало. потом после моргания она стала отключаться. теперь этот прикол происходит каждый день , причем по теории вероятности иногда она не моргает и работает по часу нормально. недавно заметил, что и вторая лампа начинает подмаргивать, но еще не сильно.
    так лампы это или блоки ? менять лампы не пробовал, так как не знаю, выброшу деньги на ветер или нет

  7. #7
    Pointer
    Регистрация
    02.02.2009
    Адрес
    Украина, Киев
    Возраст
    35
    Сообщений
    79
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    у меня такая проблема с блоками была, сначала обе один раз моргали потом несколько позже через раз включались, поставил нормальные блоки и все прошло


Похожие темы

  1. Вопрос о работе ГНЦ
    от MEX в разделе Архив 2007г.
    Ответов: 4
    Последнее сообщение: 14.03.2007, 21:20
  2. Вопрос о работе замока двери
    от Serg_si в разделе Архив 2006г.
    Ответов: 1
    Последнее сообщение: 29.05.2006, 09:42
  3. Вопрос по работе АКПП
    от OleG60 в разделе Архив 2006г.
    Ответов: 8
    Последнее сообщение: 06.05.2006, 20:39
  4. Ответов: 57
    Последнее сообщение: 09.11.2005, 08:14
  5. Вопрос по работе климы
    от в разделе Архив 2005г.
    Ответов: 11
    Последнее сообщение: 26.04.2005, 22:40

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •