Клима не тестируется VAG COM 311 - Страница 2
  1. #21
    Знатный Перец Клуба VW Passat B5!
    Регистрация
    01.02.2006
    Адрес
    Великий Новгород
    Возраст
    55
    Сообщений
    7,973
    Записей в дневнике
    3
    Спасибо +
    Получено: 793
    Отправлено: 837

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от cnfcjy16
    я пуско зарядку набросил
    Возможно пускозарядка "подпрыгнула" по напряжению и выдала в сеть
    Клима в режиме "off" физически не отключается, в работе остается запертый электронный ключ (т.е. входная цепь питания не оборвана, как на выключателе). Может там что и подпортило
    Помимо этого есть датчик давления фреона, который с мозгами и тоже боится перенапряжения. При низком давлении он выдает ошибку 318 и клима моргает, может и он глюканул?





    Добавлено спустя 28 минут:

    Так, как были проблемы с подключением шнура к климе, советую найти нормальный "дубовый" девайс Vag-com и снова прочитать ошибки (или сделать самодиагностику, см. поиск), может что и проявится
    APT, 1,8 универсал

  2. #22
    Pointer
    Регистрация
    25.01.2008
    Адрес
    Россия, Москва, ЮВАО
    Возраст
    33
    Сообщений
    19
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    pavel1 , насчет кнопки посмотрю, а самодиагностику проводил ни каких ошибок , до стирания была 17 04 , теперь 00 00 надо походу ее действительно достать и посмотреть , займусь на выходных.

  3. #23
    Phaeton
    Регистрация
    01.08.2006
    Адрес
    Россия, Москва, ЗАО
    Возраст
    36
    Сообщений
    4,187
    Спасибо +
    Получено: 3
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от cnfcjy16
    как посоветовал Iw
    Неа, l и I - разные буквы

  4. #24
    Pointer
    Регистрация
    17.04.2009
    Сообщений
    1
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Друзья, покурил поиск, но ничего похожего не нашел.

    Проблема следующая: имеем Ауди А6 С5 2004 г.в. 1.9 ТДИ.
    Диагностическое оборудование: Ноут, win XP, ВАГ-КОМ 3.11, USB-KKL на FTDI.

    Комплект работал идеально с л/автомобилем Ауди А6 С5 1998 года, читались все контроллеры, сбоев сявзи не было...

    На Ауди 2004 года читаются следующие контроллеры - двигатель, АБС, панель приборов - ВСЕ! Больше ничего! У официалов ВАГ-сканер то же не прочитал ничего кроме указанных!!! (Ошибка - нет связи с контроллером).
    Электрик у оффициалов намекнул, мол, надо какой то провод откинуть (CAN шины), где то в подключении магнитолы (стоит не родной БЛАУПУНКТ с навигацией).

    Помогите, кто знает, друзья! Что где нужно отключить... или подключить..
    Просто необходимо прочитать контроллер парктроника и выяснить какой датчик в нем не работает...

    Спасибо!

Страница 2 из 2 ПерваяПервая 12

Похожие темы

  1. Настройки VAG-COM 311.2
    от Fox в разделе Архив 2007г.
    Ответов: 6
    Последнее сообщение: 21.12.2007, 20:59
  2. VAG COM 311 RUS
    от Vyacheslav в разделе Архив 2006г.
    Ответов: 1
    Последнее сообщение: 11.11.2006, 19:10
  3. Нужна помощь в регистрации Vag-com 311.2N rus
    от itpb в разделе Архив 2006г.
    Ответов: 7
    Последнее сообщение: 11.09.2006, 12:33
  4. Как с помощью VAG-COM 311.2 сбросить Oilservis
    от Fox в разделе Архив 2006г.
    Ответов: 5
    Последнее сообщение: 24.08.2006, 23:26
  5. Плохо рулит VAG-COM 311.2 RUS
    от Fox в разделе Архив 2006г.
    Ответов: 5
    Последнее сообщение: 24.08.2006, 12:35

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •