Проблема после замены пыльника ШРУС
  1. #1
    Pointer
    Регистрация
    07.11.2008
    Адрес
    Россия, Ульяновск
    Возраст
    35
    Сообщений
    74
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию Проблема после замены пыльника ШРУС

    Всем привет! расстроился сегодня вечером очень... Был порван один из пыльников ШРУСА, сегодня отогнал в обед машинку мастеру для замены данного пыльника. Сажусь в машинку после замены, выезжаю и вдруг руль резко выворачивается налево и так же резко возвращается в исходное положение и загорается лампа "АВС" и ещё какой-то значок который горит при пробуксовке. Горят оба и не пропадают. Проехал несколько сот метров вроде не ведет машину, но лампы горят. Отогнал мастеру назад, сказал будет завтра смотреть.
    Короче расстроился из-за этого.
    В поиске смотрел, но так и не понял что к чему.
    Помогите советом если можете. Заранее благодарен.

  2. #2
    Pointer
    Регистрация
    17.04.2008
    Адрес
    Россия, Подольск
    Возраст
    35
    Сообщений
    71
    Спасибо +
    Получено: 0
    Отправлено: 1

    0 Вы не можете благодарить!

    По умолчанию

    Это ошибки по системе ESP/ABS. Контрольные лампы горят когда система отключена, т.е. где то с датчеками проблема. В твоем случае вероятней всего проблема в датчеке вращения колеса, выверни колесо на котором менялся пыльник наружу и прям за тормозным диском увидишь подходящий провод к датчеку, который в свою очередь вставляется в ступицу. Посмотри, может он выскочил из своего посадочного места, тогда его просто наместо надо вставить и проехаться, значки должны потухнуть. У меня так было после замены пыльника!

  3. #3
    Pointer
    Регистрация
    07.11.2008
    Адрес
    Россия, Ульяновск
    Возраст
    35
    Сообщений
    74
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Спасибо большое за совет. Завтра с мастером будем смотреть. Что-то с инетом было, прошу прощения за множество тем.

    Добавлено спустя 37 минут 17 секунд:

    А можно с данной неисправность пока ездить или не стоит?

    Добавлено спустя 12 минут 21 секунду:

    Если я правильно понял, сняв клемму с аккамулятора чтобы устранить эти ошибки можно лишиться штатной магнитолы если не знаешь её код.
    Т.к ошибки прочитать и сбросить их у меня возможности нет, то чтобы определить ушла неисправность или нет, надо будет снимать клеммы чтобы снять ошибки или они сами пропадут при устранении неисправности?

    Как лучше поступить в данном случае?

  4. #4
    Всем Перцам - Перец Клуба! Аватар для pavel
    Регистрация
    18.04.2005
    Адрес
    Россия, Москва, ЮВАО
    Возраст
    42
    Сообщений
    10,236
    Спасибо +
    Получено: 120
    Отправлено: 75

    0 Вы не можете благодарить!

    По умолчанию

    omel82
    Как лучше поступить в данном случае?
    Поставить датчик на место и забыть навсегда.

    Не надо никакие клеммы снимать...
    Резидент AVTOадаптер.RU


  5. #5
    Pointer
    Регистрация
    07.11.2008
    Адрес
    Россия, Ульяновск
    Возраст
    35
    Сообщений
    74
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Хочу чтобы сегодня у меня было Счастье

  6. #6
    Lupo Аватар для VORDERMAN
    Регистрация
    09.01.2009
    Адрес
    Россия
    Возраст
    41
    Сообщений
    135
    Спасибо +
    Получено: 0
    Отправлено: 1

    0 Вы не можете благодарить!

    По умолчанию

    Всем привет !
    omel82, у меня такая фигня тоже была после замены тормозных колодок, как уже написал liar007 выскочил из своего посадочного места датчик ABS. Я вставил его обратно, все надписи на приборке пропали, проехал чуть-опять появились,опять выскочил.Колодки были не оригинал, разъёмы чуть-чуть не подходили к друг другу, пришлось слегка надфильком поработать на клемме,которая на колодке,потом усики заскочили на свои посадочные места и всё стало GOOD.
    Пасик из USA,2002г.,1.8Т,AWM,на ручке,есть
    всё необходимое.

  7. #7
    Pointer
    Регистрация
    07.11.2008
    Адрес
    Россия, Ульяновск
    Возраст
    35
    Сообщений
    74
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Ребята, у меня наступило счастье так и оказалось что дело было в датчике, вылез из разьема гад, вставили на место, проехались, все лампочки погасли, система работает как часы!

    Спасибо мужики за дельные советы

  8. #8
    Pointer
    Регистрация
    29.12.2008
    Адрес
    Россия, Десногорск
    Возраст
    50
    Сообщений
    51
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию Re: (Нет темы)

    Цитата Сообщение от omel82
    Ребята, у меня наступило счастье так и оказалось что дело было в датчике, вылез из разьема гад, вставили на место, проехались, все лампочки погасли, система работает как часы!

    Спасибо мужики за дельные советы
    "Мастеру" своему "спасибо" сказал?

  9. #9
    Pointer
    Регистрация
    07.11.2008
    Адрес
    Россия, Ульяновск
    Возраст
    35
    Сообщений
    74
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Мастер сам не спал всю ночь после этого, впрочем как и я

  10. #10
    Touareg Аватар для Владимир_SPb
    Регистрация
    27.02.2008
    Адрес
    Россия, Санкт-Петербург
    Возраст
    37
    Сообщений
    2,016
    Спасибо +
    Получено: 8
    Отправлено: 19

    0 Вы не можете благодарить!

    По умолчанию

    И у меня такая же хрень была, после замены шруса... Менял ещё у знакомого в гараже.. Пол дня себя винил, типа "круто, дешево поменял, за 600 рэ..., теперь на, попарься..." Почитав форум пошёл на улицу и всё устранил, была такая же проблема. Только датчик явно не выскакивал, я его просто покрутил по своей оси, надавливая на него с силой и усё! Потом было СЧАСТЬЕ! ))
    Passat, 2004 г., AVF, 6МКПП, синий сарайчеГ - был
    M.В. Viano 2008, 2.2 АКПП, серебристый BUS - нашёлся!


Похожие темы

  1. Проблема после замены помпы и ГРМ
    от batch в разделе Архив 2009г.
    Ответов: 18
    Последнее сообщение: 29.06.2009, 23:45
  2. Проблема после замены пыльника ШРУС
    от omel82 в разделе Архив 2009г.
    Ответов: 2
    Последнее сообщение: 22.01.2009, 01:59
  3. Проблема после замены пыльника ШРУС
    от omel82 в разделе Архив 2009г.
    Ответов: 2
    Последнее сообщение: 21.01.2009, 21:22
  4. Проблема после замены термостата
    от Phoenix в разделе Архив 2008г.
    Ответов: 10
    Последнее сообщение: 17.12.2008, 21:42
  5. Люди! Помогите! Проблема после замены турбины
    от Parovoz-z-z в разделе Архив 2007г.
    Ответов: 11
    Последнее сообщение: 31.08.2007, 14:45

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •