Эл.насос усилителя тормозов
  1. #1
    Lupo
    Регистрация
    03.10.2007
    Адрес
    Россия, Москва, ЮЗАО
    Возраст
    43
    Сообщений
    162
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию Эл.насос усилителя тормозов

    Добрый день!
    Чистил ВКГ в машине и случайно отсоединил трубку, которая идет от
    эл.насоса, оттуда был пшык.
    После чистки ВКГ все собрал нормально, везде новые хомутики, но стала вылетать ошибка

    [code]Версия VAG-COM: Релиз 311.2-N

    Номер Контроллера: 4B0 906 018 CM
    Компонент и/или версия: 1.8L R4/5VT G 0006
    Кодирование: 0016551
    Код Сервиса: WSC 01013
    2 Найдены неисправности:
    16795 - Система подачи вторичного воздуха: снижение пропускной способности
    P0411 - 002 - Превышен нижний предел
    17887 - Вакуумная система усилителя тормозов механическая неисправность
    P1479 - 008 - Неправдоподобный Сигнал - Спорадическая
    [/code]

    К тому же педаль тормоза стала мягче, порой просто проваливается до конца.
    Скачал мануал по вакумнику с 2001г.Там много написано, но какое должно быть давление в 3-ем поле 8-ой группы на холостом ходу, без эл.потребителей, на P.Я так понял должно быть 525мб, у меня 210мб.
    Если качать педалью то повышается до 700мб и педаль твердеет.
    Насос включается, я видел по ваг-кому как он создает давление, т.е работает нормально.Еще вычитал в этом мануале, что нужна настройка системы, но как не сказано.Может быть мне как раз и нужно настроить, т.к разъединял шланг при чистке ВКГ?

    В чем беда?

  2. #2
    Phaeton
    Регистрация
    08.12.2006
    Адрес
    Россия, Москва, ЮЗАО
    Возраст
    44
    Сообщений
    3,061
    Спасибо +
    Получено: 1
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от Philosof
    т.к разъединял шланг при чистке ВКГ?
    Тот, который под бачком с ОЖ идет?
    Разъединял его ни один раз - все ок потом.
    Имхо где-то что-то отвалилось
    Он вроде пластиковый - может треснул где?

  3. #3
    Lupo
    Регистрация
    03.10.2007
    Адрес
    Россия, Москва, ЮЗАО
    Возраст
    43
    Сообщений
    162
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Да тот, который под.
    Трубки все проверил, все ОК.

  4. #4
    Phaeton
    Регистрация
    08.12.2006
    Адрес
    Россия, Москва, ЮЗАО
    Возраст
    44
    Сообщений
    3,061
    Спасибо +
    Получено: 1
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от Philosof
    Трубки все проверил, все ОК.
    Просто обе ошибки в совокупности наводят на мысли о дырке.
    Все шланги СВВ проверял?

  5. #5
    Lupo
    Регистрация
    03.10.2007
    Адрес
    Россия, Москва, ЮЗАО
    Возраст
    43
    Сообщений
    162
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Весь этот букет высыпался после чистки ВКГ через 500-700км.
    СВВ вообще не трогал, почему ошибка вылезла не ясно.

    Шланги все смотрел, все отлично.

  6. #6
    Всем Перцам - Перец Клуба! Аватар для rummi
    Регистрация
    27.12.2006
    Адрес
    Москва без москвичей
    Возраст
    45
    Сообщений
    12,340
    Спасибо +
    Получено: 1,108
    Отправлено: 122

    0 Вы не можете благодарить!

    По умолчанию Re: Эл.насос усилителя тормозов

    Цитата Сообщение от Philosof
    Добрый день!
    Чистил ВКГ в машине и случайно отсоединил трубку, которая идет от
    эл.насоса, оттуда был пшык.
    После чистки ВКГ все собрал нормально, везде новые хомутики, но стала вылетать ошибка

    [code]Версия VAG-COM: Релиз 311.2-N

    Номер Контроллера: 4B0 906 018 CM
    Компонент и/или версия: 1.8L R4/5VT G 0006
    Кодирование: 0016551
    Код Сервиса: WSC 01013
    2 Найдены неисправности:
    16795 - Система подачи вторичного воздуха: снижение пропускной способности
    P0411 - 002 - Превышен нижний предел
    17887 - Вакуумная система усилителя тормозов механическая неисправность
    P1479 - 008 - Неправдоподобный Сигнал - Спорадическая
    [/code]

    К тому же педаль тормоза стала мягче, порой просто проваливается до конца.
    Скачал мануал по вакумнику с 2001г.Там много написано, но какое должно быть давление в 3-ем поле 8-ой группы на холостом ходу, без эл.потребителей, на P.Я так понял должно быть 525мб, у меня 210мб.
    Если качать педалью то повышается до 700мб и педаль твердеет.
    Насос включается, я видел по ваг-кому как он создает давление, т.е работает нормально.Еще вычитал в этом мануале, что нужна настройка системы, но как не сказано.Может быть мне как раз и нужно настроить, т.к разъединял шланг при чистке ВКГ?

    В чем беда?
    Cделай тест вакуумной составляющей тоормозной системы - базовые установки - 8 группа

    Добавлено спустя 2 минуты 10 секунд:

    Насос можно проверить - подав на него 12 вольт с аккумулятора , отсоединив фишку питания - расположена рядом с насосом

    Добавлено спустя 4 минуты 26 секунд:

    Проверь обратные клапана в районе эжекционного насоса , сам эжекционный насос - работу клапана основного канала, обратный клапан в районе вспомогательного электронасоса (он с трубкой воедино) , герметичность магистралей и соединения магистралей
    «Я больше не буду поэтом!» — ответил астартам памфлетом и рынду забросил в овраг.


Похожие темы

  1. Ответов: 22
    Последнее сообщение: 09.08.2011, 09:23
  2. Ответов: 28
    Последнее сообщение: 19.12.2009, 18:43
  3. Замена вакуумника усилителя тормозов
    от Аlexxx35 в разделе Архив 2009г.
    Ответов: 5
    Последнее сообщение: 30.07.2009, 20:46
  4. Ответов: 29
    Последнее сообщение: 09.10.2008, 18:47
  5. Ответов: 19
    Последнее сообщение: 11.07.2006, 12:03

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •