Не работает дополнительная помпа
  1. #1
    Lupo
    Регистрация
    19.12.2004
    Адрес
    Беларусь, Минск
    Возраст
    35
    Сообщений
    122
    Спасибо +
    Получено: 1
    Отправлено: 0

    1 Вы не можете благодарить!

    По умолчанию Не работает дополнительная помпа

    Обнаружил, что не работает дополнительный насос системы охлаждения. Купил новый, поменял, но он всё равно не включается (должен быть слышен после того, как заглушил двигатель). Старый насос разобрал: в нём сгорел и заклинил электродвигатель. По логике вещей, должен был перегореть какой-то предохранитель или что-то из цепи включения этого насоса. В блоке предохранителей всё цело-невредимо.
    Вопрос: Что проверить? Может какое реле? Кто-нибудь знает точно?

    P.S.: У насоса интересный принцип работы: нет прямой передачи от моторчика на крыльчатку. Она приводится в действие посредством магнитной индукции.

  2. #2
    Touareg
    Регистрация
    04.06.2007
    Адрес
    Россия, Апатиты
    Возраст
    51
    Сообщений
    2,987
    Спасибо +
    Получено: 2
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Alexey, есть реле,отвечающее за включение дополнительного насоса (электрического),расположенное на добавочной к основной планке держателей реле под "торпедой" в области рулевой колонки.Номер реле к сожалению сейчас сказать не могу (нет документов под рукой).
    Кстати,а какой(производитель) насос Вы приобрели? Сам менял так-же его во время "большой" профилактики системы охлаждения. Приобрёл и установил Бош, в оригинале так-же стоял Бош, но только с оригинальным VW part-номером, Бошевские part-номера одинаковые, разница в цене почти 3 раза

  3. #3
    Lupo
    Регистрация
    19.12.2004
    Адрес
    Беларусь, Минск
    Возраст
    35
    Сообщений
    122
    Спасибо +
    Получено: 1
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Спасибо. Буду проверять все реле на этой планке.
    С насосом поступил аналогично: купил Bosch без оригинального номера VAG.

  4. #4
    Lupo
    Регистрация
    19.12.2004
    Адрес
    Беларусь, Минск
    Возраст
    35
    Сообщений
    122
    Спасибо +
    Получено: 1
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Прокопался несколько часов и ничего не нашёл. Все реле целые. Так они в принципе выгореть и не могут. Думаю, что дело в разъёме каком-нибудь или спайке проводов. Скачал схему электрооборудования - завтра попробую с ней разобраться.
    Может кто-нибудь знает, в чём причина?

  5. #5
    Touareg
    Регистрация
    04.06.2007
    Адрес
    Россия, Апатиты
    Возраст
    51
    Сообщений
    2,987
    Спасибо +
    Получено: 2
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Alexey, может быть и так . Я наверное попробовал бы на управляющем реле "вручную" скомммутировать контактные группы,предварительно удалив его с планки и "прозвонив". Если схема есть, то методично с осмыслением того,что делаешь, прозвонить все эл.цепи,имеющие отношение к эл.насосу. Удачи!

  6. #6
    Lupo
    Регистрация
    19.12.2004
    Адрес
    Беларусь, Минск
    Возраст
    35
    Сообщений
    122
    Спасибо +
    Получено: 1
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Кароче, толку я пока не добился. В схеме ничего про этот насос не сказано, поэтому пришлось разбираться без неё. Все реле посмотрел и прозвонил. Ни к одному из них провод от насоса не идёт. При выключенном зажигании ток идёт только на два реле. Оба они включают вентилятор (1-я и 2-я скорости). Сделал предположение о том, что насос работает вместе с вентилятором. Но при соединении вручную ток на насос не идёт.
    Сделал вывод:
    1. Насос и вентилятор друг к другу не привязаны.
    2. Отдельного реле, управляющего насосом, под панелью нет (т.к. нет провода соответствующего цвета).
    Поправьте, если я что-то не так понял, и посоветуйте, что делать дальше, если есть какие-либо идеи (а лучше - точная информация).

  7. #7
    Touareg
    Регистрация
    04.06.2007
    Адрес
    Россия, Апатиты
    Возраст
    51
    Сообщений
    2,987
    Спасибо +
    Получено: 2
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Alexey , сегодня захвачу из гаража "букварь", попробую отсканить завтра на работе страничку с указанием расположения и номера реле, включающего дополнительный насос на AGZ.

  8. #8
    Lupo
    Регистрация
    19.12.2004
    Адрес
    Беларусь, Минск
    Возраст
    35
    Сообщений
    122
    Спасибо +
    Получено: 1
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Заранее спасибо! Если не сложно, глянь, может и схема найдётся?

  9. #9
    Touareg
    Регистрация
    04.06.2007
    Адрес
    Россия, Апатиты
    Возраст
    51
    Сообщений
    2,987
    Спасибо +
    Получено: 2
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Alexey, смотри личку и почту

  10. #10
    Lupo
    Регистрация
    19.12.2004
    Адрес
    Беларусь, Минск
    Возраст
    35
    Сообщений
    122
    Спасибо +
    Получено: 1
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Огромное спасибо!
    Теперь всё прояснилось! Предохранитель расположен в электронном блоке в моторном отсеке. Полезу смотреть и, скорее всего, менять.

  11. #11
    Touareg
    Регистрация
    04.06.2007
    Адрес
    Россия, Апатиты
    Возраст
    51
    Сообщений
    2,987
    Спасибо +
    Получено: 2
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Alexey , снять крышку электронного блока в моторном отсеке не так просто, нужно снять "дворники" и пластиковую деталь по низу ветрового стекла,иначе до "задних" болтов крышки не добраться....
    P.S. Отпишись по результатам

  12. #12
    Lupo
    Регистрация
    19.12.2004
    Адрес
    Беларусь, Минск
    Возраст
    35
    Сообщений
    122
    Спасибо +
    Получено: 1
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Всё! Разобрался с проблемой! Просто не было времени отписаться. Снял крышку ЭБУ: под ней стоят несколько реле и предохранителей. За насос отвечает обычный предохранитель на 5 А. Естественно, он был перегоревший. После замены всё заработало!
    Кстати, Александр_ru, для снятия крышки ЭБУ не нужно снимать дворники и пластиковую направляющую. В ней есть отверстие, закрытое заглушкой, через которое можно открутить "задний" болт крышки.
    Так что вся процедура заняла не более 30 минут.


Похожие темы

  1. Дополнительная помпа на VR5
    от avpog в разделе Архив 2008г.
    Ответов: 4
    Последнее сообщение: 12.07.2008, 16:18
  2. Дополнительная помпа на vr5
    от СЕДРИК в разделе Архив 2006г.
    Ответов: 8
    Последнее сообщение: 01.01.2007, 22:46
  3. Помпа просит антифриза
    от КОМРАД в разделе Архив 2004г.
    Ответов: 23
    Последнее сообщение: 02.11.2004, 13:11
  4. Ответов: 6
    Последнее сообщение: 19.10.2004, 11:27
  5. Через сколько тысяч меняют помпа?
    от Ира в разделе Архив 2004г.
    Ответов: 2
    Последнее сообщение: 17.10.2004, 12:48

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •