Бряканье 3-15 секунд при прогреве. Потом проподает.
  1. #1
    Touareg
    Регистрация
    19.05.2006
    Адрес
    Россия, Королев
    Возраст
    34
    Сообщений
    2,256
    Спасибо +
    Получено: 3
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию Бряканье 3-15 секунд при прогреве. Потом проподает.

    Парни, привет.
    Может быть кто сталкивался?
    Ситуация следующая.
    Только на холодную. Прогреваю машину, обороты падают до нужных (все как должно быть). Через минуту или две иногда появляется сильное бряканье на 5-15 секунд. Как то успел открыть капот и вроде бряканье исходит от помпы.
    Недавно менял все ремни и ролики + естественно помпу, после этого и началось такое. Ездил в сервис, они послушали, на горячую все тихо.
    При этом двигатель не дымит, масло никуда не уходит (от замены проехал 3,5 тыс км, по щупу доливать пока рано), также антифриз никуда не уходит.
    Что такого может происходить в момент прогрева?

  2. #2
    Всем Перцам - Перец Клуба!
    Регистрация
    13.04.2005
    Адрес
    Россия, Москва, ЮЗАО
    Возраст
    50
    Сообщений
    22,541
    Спасибо +
    Получено: 10
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от domovenok
    Прогреваю машину, обороты падают до нужных (все как должно быть). Через минуту или две иногда появляется сильное бряканье на 5-15 секунд. Как то успел открыть капот и вроде бряканье исходит от помпы
    нужно его локализовать точнее...

  3. #3
    Touareg
    Регистрация
    19.05.2006
    Адрес
    Россия, Королев
    Возраст
    34
    Сообщений
    2,256
    Спасибо +
    Получено: 3
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    1967s
    Я думал, может быть что-то в момент прогрева включается ненадолго. Просто это бряканье какое-то неуловимое. На горячую его нету, слушали через стробоскоп чтоли, сказали, что помпа - самое тихое место.
    При чем бряканье с утра слышно, видимо из-за температуры на улице / в пенале. С работы вечером ухожу на стоянке прогреваюсь - практически не бывает бряканья.

    Сам не понимаю, перерыл форум, ничего похожего не нашел.
    У меня на прошлом пассате было такое умирала помпа, она звенела не по детски, но там она достаточно быстро умирла.

  4. #4
    Всем Перцам - Перец Клуба!
    Регистрация
    13.04.2005
    Адрес
    Россия, Москва, ЮЗАО
    Возраст
    50
    Сообщений
    22,541
    Спасибо +
    Получено: 10
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    domovenok

    может - ты слышишь второе срабатывание насоса СВВ??? он как раз секунд 5-10 молотит (самотестируется) через пару минут после холодного запуска...

  5. #5
    Touareg
    Регистрация
    19.05.2006
    Адрес
    Россия, Королев
    Возраст
    34
    Сообщений
    2,256
    Спасибо +
    Получено: 3
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    вполне возможно, что за насос? Опиши поподробнее пожалуйста, поисчу по форуму.

  6. #6
    Всем Перцам - Перец Клуба!
    Регистрация
    13.04.2005
    Адрес
    Россия, Москва, ЮЗАО
    Возраст
    50
    Сообщений
    22,541
    Спасибо +
    Получено: 10
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от domovenok
    вполне возможно, что за насос? Опиши поподробнее пожалуйста, поисчу по форуму
    ты ж старый боец - этой теме посвящено ОЧЕНЬ много на форуме...

    есть такая штука - Система вторичного воздуха (СВВ)..под правой фарой стоит вентилятор-насос, который при холодном запуске качает воздух за выпускные клапана для обогащения выхлопных газов кислородом...пока катализаторы не прогреты - это способствует лучшему дожигу ОГ...

    первый раз при запуске насос СВВ работает примерно до 1.5 минут..потом - ещё через пару минут прогрева срабатывает второй раз на 5-10 секунд для самотестирования...

    (на повышенных оборотах прогрева при первом срабатывании вместе с запуском - ты его можешь просто не слышать..а вот второй раз - на ХХ - это срабатывание очень даже бывает слышно)

    СВВ срабатывает при холодном запуске и температуре ОЖ при этом не ниже +5 градусов и не выше + 96...есть ещё десяток условия...то есть - алгоритм срабатывания сложный - должно совпасть несколько факторов и значений...поэтому далеко не всегда насос сработает...на работу мотора СВВ не влияет - это для экологии сделано...

    система состоит из насоса, кучи трубок и пары клапанов...(17 - это насос)



    в ПОИСКЕ очень много всего - с картинками и описаниями...по словам СВВ, насос СВВ и тд ...

  7. #7
    Touareg
    Регистрация
    19.05.2006
    Адрес
    Россия, Королев
    Возраст
    34
    Сообщений
    2,256
    Спасибо +
    Получено: 3
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    1967s
    Все понял, спасибо. есть там такое. Знаю, просто сокращенное название смутило. Несколько месяцев назад менял один клапан + немножко почистил пару трубок и тройник один поменял, все в воде в грязи было. Думаю качественная очистка системы требуется.
    Еще раз спасибо.

  8. #8
    Passat Аватар для LORD69
    Регистрация
    13.09.2006
    Адрес
    Россия, Тверь
    Возраст
    38
    Сообщений
    1,891
    Спасибо +
    Получено: 18
    Отправлено: 46

    0 Вы не можете благодарить!

    По умолчанию

    domovenok
    Так ты заведи с утра открой капот и "лови звук" мож локализуеш поточнее...
    Sharan TDI 130hp ASZ и немножко японца... немножко 3.0... немножко ВэШесь))

  9. #9
    Touareg
    Регистрация
    19.05.2006
    Адрес
    Россия, Королев
    Возраст
    34
    Сообщений
    2,256
    Спасибо +
    Получено: 3
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    LORD69
    Просто я первично грешить начал на помпу, у меня похожее было. Но тут немного другое. И странное срабатывание. Поиском может коряво пользовался наверное из-за того, что грешил именно на помпу.
    Так просто машина то у меня без проблем. слишком все хорошо и приятно, поэтому про эту проблемку я забыл, а тут она проявилась. Буду срочнА исправлять.


Похожие темы

  1. Свист климы при прогреве!!!
    от Nistar в разделе Архив 2006г.
    Ответов: 9
    Последнее сообщение: 24.12.2006, 12:55
  2. Дымит маслом при прогреве!!! Помогите!!!
    от Aleks77 в разделе Архив 2006г.
    Ответов: 65
    Последнее сообщение: 21.12.2006, 22:14
  3. проблема при прогреве
    от Yaha в разделе Архив 2006г.
    Ответов: 14
    Последнее сообщение: 21.10.2006, 01:00
  4. течет масло при прогреве....
    от Alex268 в разделе Архив 2005г.
    Ответов: 44
    Последнее сообщение: 16.11.2005, 10:52
  5. Плюется, чихает ни едет при прогреве
    от Konstantin в разделе Архив 2005г.
    Ответов: 8
    Последнее сообщение: 02.05.2005, 14:22

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •