Мотор по утрам плохо заводится, похоже что уходит топливо!
  1. #1
    Pointer
    Регистрация
    31.03.2008
    Адрес
    Эстония, Таллин
    Возраст
    33
    Сообщений
    24
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию Мотор по утрам плохо заводится, похоже что уходит топливо!

    Мотор по утрам (если долго постоит) плохо заводится, похоже что уходит топливо! От температуры особо не влияет, может немного быстрее заводиться если +8С чем при -3б однако всё равно плохо. Может кто знает какую то популярную проблему этого мотора (топливной системы). Утечек не видно.

  2. #2
    Touareg Аватар для VEBALO
    Регистрация
    30.05.2007
    Адрес
    Ленинград
    Возраст
    34
    Сообщений
    2,492
    Записей в дневнике
    1
    Спасибо +
    Получено: 39
    Отправлено: 20

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от D@4nik
    Утечек не видно.
    Ну если не видно , то куда же оно может уходить то??? Ищи другую причину!
    WV ADR 98`, MB W140 S500L 97` , TLC 200 11' .

  3. #3
    Passat
    Регистрация
    08.07.2005
    Возраст
    40
    Сообщений
    1,259
    Спасибо +
    Получено: 3
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    D@4nik, бензоводов особо не слушай, у них свои приколы))))
    а на холодную ты и не увидешь
    смотри соединения на топливном фильтре, шланги ТНВД, проверь исправен ли обратный клапан (его правда может и не быть)
    ну а самое главное проверь подкачивающий насос в баке, он походу на всех V6 Tdi ставился
    еще на форуме есть тема про насос форсунки, там все понемногу рассказывают про эту траблу -

    http://www.passatworld.ru/phpBB2/viewtopic.php?t=17547

  4. #4
    Touareg Аватар для VEBALO
    Регистрация
    30.05.2007
    Адрес
    Ленинград
    Возраст
    34
    Сообщений
    2,492
    Записей в дневнике
    1
    Спасибо +
    Получено: 39
    Отправлено: 20

    0 Вы не можете благодарить!

    По умолчанию

    WV ADR 98`, MB W140 S500L 97` , TLC 200 11' .

  5. #5
    Pointer
    Регистрация
    20.12.2007
    Адрес
    Россия, Москва, САО
    Возраст
    39
    Сообщений
    33
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    смотреть и проверять, а лучше к спецам обратится, движек оч сложный и причин там огромное количество

  6. #6
    Phaeton
    Регистрация
    30.12.2004
    Адрес
    Россия, Новые Химки (Моск. обл)
    Возраст
    44
    Сообщений
    3,852
    Спасибо +
    Получено: 15
    Отправлено: 1

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от D@4nik
    Мотор по утрам (если долго постоит) плохо заводится, похоже что уходит топливо! От температуры особо не влияет, может немного быстрее заводиться если +8С чем при -3б однако всё равно плохо.
    Сначала нужно замер компрессии сделать, а после уже рассуждать о возможных причинах проблемы.
    Variant, 1999(Y), 1.9TDI,Webasto, (продан)
    В6, 2008, 1.8TSI, Webasto, Q5, 3.0TDI, Eberspacher

  7. #7
    Pointer
    Регистрация
    31.03.2008
    Адрес
    Эстония, Таллин
    Возраст
    33
    Сообщений
    24
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Поменял пару манжетов, не помогло... Попробую перед фильтром поставить дополнительную грушу с обратным клапаном, заодно и подкачать можно при необходимости. Пипец, машину взял месяц назад, из ремонтов не вылезает, теперь ещё и рейка потекла, а её снять поставить такой гемор...

  8. #8
    Всем Перцам - Перец Клуба!
    Регистрация
    13.04.2005
    Адрес
    Россия, Москва, ЮЗАО
    Возраст
    50
    Сообщений
    22,541
    Спасибо +
    Получено: 10
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    D@4nik

    Цитата Сообщение от CYXOB
    Сначала нужно замер компрессии сделать, а после уже рассуждать о возможных причинах проблемы.
    вот это очень даже правильный совет!

    ты её мерял???

  9. #9
    Pointer
    Регистрация
    31.03.2008
    Адрес
    Эстония, Таллин
    Возраст
    33
    Сообщений
    24
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Сейчас совсем тепло, заводиться с пол тыка!, Похоже дело то в свечах накаливания...

  10. #10
    Phaeton
    Регистрация
    30.12.2004
    Адрес
    Россия, Новые Химки (Моск. обл)
    Возраст
    44
    Сообщений
    3,852
    Спасибо +
    Получено: 15
    Отправлено: 1

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от D@4nik
    Похоже дело то в свечах накаливания...
    Ну так это для дизелиста должно быть как наличие топлива в баке. Если будешь проверять их исправность)сопротивление менее 1 Ома), то заодно и убедись в наличии питания на свечах, сняв разъём с ДТОЖ(он в твоём моторе очень удобно расположен).
    Variant, 1999(Y), 1.9TDI,Webasto, (продан)
    В6, 2008, 1.8TSI, Webasto, Q5, 3.0TDI, Eberspacher


Похожие темы

  1. Ответов: 2
    Последнее сообщение: 20.10.2013, 10:16
  2. Плохо заводится мотор
    от максон в разделе Архив 2011г.
    Ответов: 16
    Последнее сообщение: 25.07.2011, 23:57
  3. плохо заводится по утрам!!!
    от GOOIN в разделе Архив 2011г.
    Ответов: 31
    Последнее сообщение: 23.06.2011, 19:09
  4. Уходит антифриз, плохо заводится...
    от Gumanoid_AN в разделе Архив 2011г.
    Ответов: 11
    Последнее сообщение: 09.06.2011, 23:59
  5. Плохо заводится, а ошибок -нет
    от usermen в разделе Архив 2006г.
    Ответов: 6
    Последнее сообщение: 19.03.2006, 17:32

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •