при включенных фарах(ксенон) плохо ловит радио
  1. #1
    Pointer
    Регистрация
    23.02.2008
    Адрес
    Россия, Москва, ВАО
    Возраст
    35
    Сообщений
    1
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию при включенных фарах(ксенон) плохо ловит радио

    Привет всем, кто может подскажите пожалуйста, Passat B5 установил ксенон. теперь при включенных фарах очень плохо ловит радио, может кто сталкивался?

  2. #2
    Всем Перцам - Перец Клуба! Аватар для TheTERMINATOR
    Регистрация
    13.10.2006
    Адрес
    Россия, Москва, ЮЗАО
    Возраст
    44
    Сообщений
    14,056
    Записей в дневнике
    2
    Спасибо +
    Получено: 169
    Отправлено: 53

    0 Вы не можете благодарить!

    По умолчанию

    jeka
    Проверить минусовую проводку ксенона.

    Заменить блоки.
    Машина как женщина - не важно сколько жрет, важно, сколько приносит удовольствия.

  3. #3
    Pointer
    Регистрация
    10.10.2007
    Адрес
    Беларусь, Брест
    Возраст
    36
    Сообщений
    44
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Таже беда !!!!!!! Говорят, что блоки розжига стоят г...о! Мой друг поставил себе на Октавию Би-ксенон, той же Фирмы, как и у меня-так у него всё ОК . Сам Башку чешу - чё за ё.., такой. Буду пробовать менять магнитолу.

  4. #4
    Golf
    Регистрация
    20.11.2007
    Адрес
    Россия, Москва, САО
    Возраст
    32
    Сообщений
    606
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    у меня помехи пока разгорается, а потом нормально, не напрягает

  5. #5
    Polo
    Регистрация
    26.04.2007
    Адрес
    Россия, Москва, ЮЗАО
    Возраст
    45
    Сообщений
    313
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Меняй блоки, у меня было такое, поменял стало все ОК.

  6. #6
    Всем Перцам - Перец Клуба!
    Регистрация
    15.11.2004
    Адрес
    Россия, Москва, ЮАО
    Сообщений
    8,991
    Спасибо +
    Получено: 51
    Отправлено: 32

    0 Вы не можете благодарить!

    По умолчанию

    да не в блоках дело, а в наводках...

  7. #7
    Pointer
    Регистрация
    16.02.2007
    Адрес
    Россия, Казань
    Возраст
    59
    Сообщений
    72
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Вчера поставил ксенон от Сан Саныча. Передаю ему привет. Подключил быстро, все горит.
    Но, та же хрень, ВЧ наводки при приеме радио.
    Что делать?

  8. #8
    Pointer
    Регистрация
    10.10.2007
    Адрес
    Беларусь, Брест
    Возраст
    36
    Сообщений
    44
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от СанСаныч
    да не в блоках дело, а в наводках...
    Ачто это такое?

  9. #9
    Pointer
    Регистрация
    16.02.2007
    Адрес
    Россия, Казань
    Возраст
    59
    Сообщений
    72
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от СанСаныч
    да не в блоках дело, а в наводках...
    Кто пытал дивайс? Устранит ли наводки простое подключение к штатной колодке галогеновой лампы конденсатора ~0,1 мкФ? Или нужен фильтр птипа L-C?

  10. #10
    Pointer
    Регистрация
    26.02.2008
    Адрес
    Россия, Калининград
    Возраст
    35
    Сообщений
    1
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    привет всем!! у меня было 3 ксенона разных фирм и по разной цене,та же фигня -помехи

  11. #11
    Touareg Аватар для VEBALO
    Регистрация
    30.05.2007
    Адрес
    Ленинград
    Возраст
    34
    Сообщений
    2,492
    Записей в дневнике
    1
    Спасибо +
    Получено: 39
    Отправлено: 20

    0 Вы не можете благодарить!

    По умолчанию

    У меня только пока он прогревается, а потом нормально! СанСаныч расскажи поподробней нам что это и как это вылечить! Пожалллллуйста!
    WV ADR 98`, MB W140 S500L 97` , TLC 200 11' .

  12. #12
    Pointer
    Регистрация
    16.02.2007
    Адрес
    Россия, Казань
    Возраст
    59
    Сообщений
    72
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    На днях пытался уменьшить помехи, подключая параллельно низковольтному питанию преобразователей конденсаторы. Не помогло!!!
    Тогда от безисходности расплел скрученные провода. Высоковольтные, те что идут на ксеноновую лампу, проложил подальше от низковольтных, это те, что подключаются к штатной колодке галогеновой лампы.
    Результат удивил
    Если сигнал станции достаточно сильный, помехи не слышны даже до прогрева ксенона. При слабом сигнале - помехи значительно уменьшаются после прогрева ксенона. Однако, до конца устранить помехи можно только при уверенном приеме станции.
    Так что дерзайте, аккуратнее укладывайте провода


Похожие темы

  1. Плохо ловит радио
    от greb86 в разделе Автозвук
    Ответов: 34
    Последнее сообщение: 03.04.2010, 20:13
  2. Плохо ловит радио в RNS Passat 98 года
    от robert1985 в разделе Автозвук
    Ответов: 7
    Последнее сообщение: 13.03.2009, 00:32
  3. плохо ловит радио
    от robert1985 в разделе Архив 2009г.
    Ответов: 4
    Последнее сообщение: 25.01.2009, 00:02
  4. Плохо ловит радио.Помогите
    от Станиславчег в разделе Автозвук
    Ответов: 1
    Последнее сообщение: 23.06.2008, 12:34
  5. Проблема с Гаммой4, плохо ловит радио...
    от Flame в разделе Автозвук
    Ответов: 26
    Последнее сообщение: 22.06.2006, 16:20

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •