1. #1
    Passat
    Регистрация
    23.03.2006
    Адрес
    Россия, Москва, ЮВАО
    Возраст
    32
    Сообщений
    1,182
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию Проблемы с ксеноном!

    У меня такая проблема при срабатывании абс гаснет одина из ламп ксенона, и через раз то одна, то другая! Еще гаснет обе или одна, как получиться при моргании или включении дальнего света(((.....Что делать? Как убрать этот глюк?

  2. #2
    Polo
    Регистрация
    26.09.2007
    Адрес
    Россия, Санкт-Петербург
    Возраст
    30
    Сообщений
    320
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Моржет в проводах проблема,соединения ламп.

  3. #3
    Passat
    Регистрация
    23.03.2006
    Адрес
    Россия, Москва, ЮВАО
    Возраст
    32
    Сообщений
    1,182
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    ivan spb

    да нет вроде, все нормально! Смотрел все соединения

  4. #4
    Polo
    Регистрация
    26.09.2007
    Адрес
    Россия, Санкт-Петербург
    Возраст
    30
    Сообщений
    320
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    А как ксенон называеться?
    А еще проверь с зарядкой все нормально?

  5. #5
    Passat
    Регистрация
    23.03.2006
    Адрес
    Россия, Москва, ЮВАО
    Возраст
    32
    Сообщений
    1,182
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от ivan spb
    А как ксенон называеться?
    от СанСаныча)))))

  6. #6
    Polo
    Регистрация
    26.09.2007
    Адрес
    Россия, Санкт-Петербург
    Возраст
    30
    Сообщений
    320
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    с зарядкой все нормально?

  7. #7
    Passat
    Регистрация
    23.03.2006
    Адрес
    Россия, Москва, ЮВАО
    Возраст
    32
    Сообщений
    1,182
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    ivan spb

    да! Заводиться с пол оборота и в -20, проблемы только с ксеноном, раньше он отключался при включении дальнего, сейчас еще и при срабатывании АБС Кода АБС срабатывает свет начинает притухать и одна лампочка гаснет....

  8. #8
    Всем Перцам - Перец Клуба!
    Регистрация
    14.11.2004
    Адрес
    Россия, Москва, ЮАО
    Сообщений
    9,002
    Спасибо +
    Получено: 51
    Отправлено: 32

    0 Вы не можете благодарить!

    По умолчанию

    позвони, расскажу.


    В кратцее - происходят новодки... у одной из 100 машин так.

  9. #9
    Polo
    Регистрация
    16.06.2006
    Адрес
    Россия, Москва, ЦАО
    Возраст
    42
    Сообщений
    438
    Спасибо +
    Получено: 1
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от lexx119
    Еще гаснет обе или одна, как получиться при моргании или включении дальнего света(((
    таже тема...

    Цитата Сообщение от СанСаныч
    В кратцее - происходят новодки... у одной из 100 машин так.
    у 2х

  10. #10
    Passat
    Регистрация
    23.03.2006
    Адрес
    Россия, Москва, ЮВАО
    Возраст
    32
    Сообщений
    1,182
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от СанСаныч
    происходят новодки.
    что происходит?

  11. #11
    Всем Перцам - Перец Клуба!
    Регистрация
    14.11.2004
    Адрес
    Россия, Москва, ЮАО
    Сообщений
    9,002
    Спасибо +
    Получено: 51
    Отправлено: 32

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от lexx119
    что происходит?

    Лех, Ты проблему хочешь решить или по флудить?

    Наводки в результе электромагнитного всплеска высоковольтного блока.

  12. #12
    Polo
    Регистрация
    29.08.2007
    Адрес
    Россия, Дудинка
    Возраст
    30
    Сообщений
    263
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Мужики такая проблема поставил ксенон YOSHIMITSU , все работает все горит, но есть одно но
    при включенном ксеноне идут помехи на рацию (машина таксует ) вчем может быть дело ? подскажите может кто уже сталкивался с таким

Похожие темы

  1. Проблемы с нештатным ксеноном
    от Alex1401 в разделе Архив 2011г.
    Ответов: 22
    Последнее сообщение: 03.11.2011, 19:39
  2. Проблемы с ксеноном!!!
    от Дима-to1ctiy в разделе Архив 2011г.
    Ответов: 21
    Последнее сообщение: 11.04.2011, 14:08
  3. Ответов: 28
    Последнее сообщение: 29.10.2009, 09:00
  4. Проблемы с ксеноном
    от Атеист в разделе Архив 2009г.
    Ответов: 37
    Последнее сообщение: 01.06.2009, 09:29
  5. Проблемы с ксеноном!!!
    от BlackAngel в разделе Архив 2009г.
    Ответов: 9
    Последнее сообщение: 14.05.2009, 16:01

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •