1. #1
    Pointer
    Регистрация
    11.01.2007
    Адрес
    Россия, Ступино
    Возраст
    30
    Сообщений
    41
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию на 160 отключаются АВС и АSR

    Всем доброго времени суток! Вот заметил, что если ехать около 1-2мин на скорости 160км\ч и более отключаются АВС и АСР, точнее пищит комп и загораются соответствующие ламппочки на приборной панели. Это нормально??? Если машину заглушить и завести всё становится в норму.
    Машина: В5, 1.8т 150 л.с., АКПП, 2000г.в.
    Заранее спс всем откликнувшимся)

  2. #2
    Phaeton Аватар для Britanets
    Регистрация
    29.07.2005
    Адрес
    Россия, Москва СВАО
    Возраст
    39
    Сообщений
    4,980
    Спасибо +
    Получено: 115
    Отправлено: 102

    0 Вы не можете благодарить!

    По умолчанию

    chydo резина на колесах одинаковой размерности?
    В6 Variant 2.0TDI(BMR) DSG6 Highline 2007

  3. #3
    Lupo
    Регистрация
    04.12.2006
    Адрес
    Украина, Киев
    Возраст
    33
    Сообщений
    237
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Может на скорости датчики теряют скорость оборота колеса. Сделай диаг. Посмотри что за ошибки.

  4. #4
    Passat Аватар для Принц Уэльский
    Регистрация
    29.01.2006
    Адрес
    1.Россия,Севастополь 2.Беларусь,Минск
    Возраст
    47
    Сообщений
    1,769
    Спасибо +
    Получено: 46
    Отправлено: 29

    0 Вы не можете благодарить!

    По умолчанию

    chydo забей. у меня такое было. скорее всего плохой контакт окислившихся датчиков. попробуй подергать с низу что-ли...
    B5'1.9TDI AHU

  5. #5
    Lupo
    Регистрация
    26.06.2006
    Адрес
    Россия, Москва, ЗАО
    Возраст
    36
    Сообщений
    195
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Умная техника

    А вдруг, на 160 захочется в юза ли по газам с прокрутом

  6. #6
    Passat
    Регистрация
    17.09.2005
    Адрес
    Россия, Москва, СЗАО
    Возраст
    35
    Сообщений
    1,249
    Спасибо +
    Получено: 1
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    а нехрен летать

  7. #7
    Lupo
    Регистрация
    06.05.2006
    Адрес
    Россия, Санкт-Петербург
    Возраст
    31
    Сообщений
    121
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от PILYA
    chydo забей. у меня такое было. скорее всего плохой контакт окислившихся датчиков. попробуй подергать с низу что-ли...
    Да, действительно, на фига тебе на скорости за 150 км/ч электронные помощники - почуствуй себя пилотом формулы 1, мало ли выскочит какой нибудь водило трактора на твою полосу и ты как настоящий мужик один на один с автомобилем будешь делать экстенную переставку.
    Вы чего советуете вобще!!! [-X
    Срочно в сервис на диагностику электрики!

  8. #8
    Touareg
    Регистрация
    17.03.2006
    Адрес
    Россия, Москва, СЗАО
    Возраст
    55
    Сообщений
    2,961
    Спасибо +
    Получено: 3
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Электроника работает правильно! Дело в то что системы ABS и ASR являются автоматическими следящими системами второго порядка т.е. сначала сработают датчики угловых скоростей вращения колес и по их показаниям будет отклик систем безопасности движения(системы ABS ASR) но поскольку системы инерционны то обязательно существуют ограничения на угловые скорости вращения на которые системы еще могут реагировать!

  9. #9
    Lupo
    Регистрация
    04.12.2006
    Адрес
    Украина, Киев
    Возраст
    33
    Сообщений
    237
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Vital
    Да ты что [-X , как это правильно?! Никогда такого не видел и не слышал. Лично бил тормоз в пол на 215 км/ч до 0. Все прекрастно работает. Это явно неисправность! Да и не реально что б это было нормальным явлением [-X

  10. #10
    Lupo
    Регистрация
    06.05.2006
    Адрес
    Россия, Санкт-Петербург
    Возраст
    31
    Сообщений
    121
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от kolega777
    Да ты что , как это правильно?! Никогда такого не видел и не слышал. Лично бил тормоз в пол на 215 км/ч до 0. Все прекрастно работает. Это явно неисправность! Да и не реально что б это было нормальным явлением
    Вот именно как электроника может отключаться, если именно на высокой скорости и нужна помощь, особенно abs

  11. #11
    Golf
    Регистрация
    20.04.2005
    Адрес
    Украина
    Возраст
    52
    Сообщений
    827
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Зимой? 160 и более? А если не секрет - зачем?
    Посмотрите внимательно на резину - правильно ли установлена (в ту ли сторону стрелка), одинаково ли накачана, одинаков ли тип резины на переднай и задней оси ( видел подобное при перебортировке колеса, "мастера" поменяли направление)... Ну и диагностика не помешает.

  12. #12
    Passat Аватар для Принц Уэльский
    Регистрация
    29.01.2006
    Адрес
    1.Россия,Севастополь 2.Беларусь,Минск
    Возраст
    47
    Сообщений
    1,769
    Спасибо +
    Получено: 46
    Отправлено: 29

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от leon_mar
    Срочно в сервис на диагностику электрики!
    ясный пень на диагностику. тока это будет из серии :
    Доктор:" с чем пожаловали?"
    Больной:" после 160 ИНОГДА загорается лампа АБС"
    Доктор: "когда постоянно гореть будет, тогда и приезжайте".
    Имхо найти где именно глючит в такой ситуации не реально. разве что полностью поменять провода и датчики....у самого такое "иногда послесле 160 загорается", смотрели, меряли, дергали - результат: "0". Да еще может это проявляется только при сырой погоде....
    B5'1.9TDI AHU

  13. #13
    Lupo
    Регистрация
    04.12.2006
    Адрес
    Украина, Киев
    Возраст
    33
    Сообщений
    237
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Да пусть ошибки почитает.. потом думать будем

  14. #14
    Pointer
    Регистрация
    11.01.2007
    Адрес
    Россия, Ступино
    Возраст
    30
    Сообщений
    41
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Резина стоит одинаковая, ненаправленная на оригинальном литье р15. Отключается причем тока после 160 км\ч. Вчера ехал из москвы до себя(100 км) со скоростью 140 - никаких проблем.
    Диагностику сделаю чуть попозже (ибо проблемы с деньгами) и сразу же напишу результат.

    P.S.: по поводу "зачем так летать???".А зачем ездить медленно, если машина и дорога позволяют ехать быстро Да и какой русский не любит быстрой езды

Похожие темы

  1. Ответов: 11
    Последнее сообщение: 30.05.2006, 14:23
  2. Приговорили блок управления АВС
    от Игорь МИФ в разделе Архив 2006г.
    Ответов: 1
    Последнее сообщение: 13.05.2006, 13:51
  3. Статья по ремонту блока АВС!!!
    от Axl в разделе Архив 2005г.
    Ответов: 38
    Последнее сообщение: 09.12.2005, 18:04
  4. Сделал крупное ТО на 160 ткм.
    от pavel в разделе Архив 2005г.
    Ответов: 9
    Последнее сообщение: 12.09.2005, 10:18
  5. Вибрация при 160 км/ч
    от Брюлик в разделе Архив 2005г.
    Ответов: 16
    Последнее сообщение: 02.07.2005, 18:12

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •