1. #1
    Lupo Аватар для Алексей FOMA
    Регистрация
    03.08.2009
    Адрес
    Россия, Петрозаводск
    Возраст
    31
    Сообщений
    140
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию Ручник и надпись break

    Добрый вечер всем.проблемка такая.пассат америка.когда поворачиваешь ключ зажигания все лампочки загораются в том числе и break-ручник и гаснут но когда ставлю на ручник то не чего не горит но при этом ближний свет фар гаснет.помогите советом что за беда?
    AUG 1.8Т 150. 2000г. МКПП

  2. #2
    Golf Аватар для East'33
    Регистрация
    19.09.2009
    Адрес
    Россия, Ковров
    Возраст
    49
    Сообщений
    896
    Спасибо +
    Получено: 75
    Отправлено: 118

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от Алексей FOMA Посмотреть сообщение
    Не горит break на приборке.
    Датчик?Я бы забил.
    2002,AWM,tiptronic.-->CC

  3. #3
    Lupo Аватар для Алексей FOMA
    Регистрация
    03.08.2009
    Адрес
    Россия, Петрозаводск
    Возраст
    31
    Сообщений
    140
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    концивик замыкал свет гаснет а надпись на приборке не горит.вот мне и интересно что за хрень.
    AUG 1.8Т 150. 2000г. МКПП

  4. #4
    Polo
    Регистрация
    13.11.2012
    Адрес
    Казахстан. Алма-Ата.
    Возраст
    32
    Сообщений
    255
    Спасибо +
    Получено: 9
    Отправлено: 8

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от Алексей FOMA Посмотреть сообщение
    но когда ставлю на ручник то не чего не горит но при этом ближний свет фар гаснет
    Опишите проблему поподробней...Как я понял, если машина изначально стоит на ручнике, то ни одна лампочка не загорается? Так? А если ручник опущен, то всё нормально? И про ближний свет ничего не понял....

  5. #5
    Passat Аватар для SerGoD
    Регистрация
    23.09.2011
    Адрес
    Ейск
    Возраст
    39
    Сообщений
    1,360
    Спасибо +
    Получено: 122
    Отправлено: 68

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от ed_84 Посмотреть сообщение
    Опишите проблему поподробней...Как я понял, если машина изначально стоит на ручнике, то ни одна лампочка не загорается? Так? А если ручник опущен, то всё нормально? И про ближний свет ничего не понял....
    У него не ближний, а дневной ходовой гаснет... Автор, на другом форуме тебе предложили блок глянуть, ты смотрел? Ищи косяк от него до приборки.
    Нашальнике харощий, раскрывушка дала!2001, AWM, Tiptronic...

  6. #6
    Phaeton Аватар для Smirnofff
    Регистрация
    22.04.2007
    Адрес
    Выборгский р-н
    Сообщений
    3,116
    Спасибо +
    Получено: 11
    Отправлено: 12

    0 Вы не можете благодарить!

    По умолчанию

    Надпись загорится с писком, если ехать будешь более 5 км/ч. А на месте только лампа. То, что ДХО срабатывают, говорит о том, что концевик в порядке...

  7. #7
    Polo
    Регистрация
    13.11.2012
    Адрес
    Казахстан. Алма-Ата.
    Возраст
    32
    Сообщений
    255
    Спасибо +
    Получено: 9
    Отправлено: 8

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от SerGoD Посмотреть сообщение
    У него не ближний, а дневной ходовой гаснет...
    А это разве не одно и то же?

  8. #8
    Lupo Аватар для Алексей FOMA
    Регистрация
    03.08.2009
    Адрес
    Россия, Петрозаводск
    Возраст
    31
    Сообщений
    140
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Посмотрел блок все нормально сухо и комфортно.ручник поднимал и ехал более 5км/ч без изменений.
    AUG 1.8Т 150. 2000г. МКПП

  9. #9
    Модератор Аватар для AWAS
    Регистрация
    26.01.2008
    Адрес
    Россия, Ухта
    Возраст
    41
    Сообщений
    6,293
    Записей в дневнике
    7
    Спасибо +
    Получено: 335
    Отправлено: 611

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от Алексей FOMA Посмотреть сообщение
    Посмотрел блок все нормально сухо и комфортно.ручник поднимал и ехал более 5км/ч без изменений.
    Сигналка с автозапуском стоит или стояла?
    VW Passat B5+ (USA) 02г. AWM, 1.8T20V MT. MMFA от autopilot, чип от kalex.

  10. #10
    Lupo Аватар для Алексей FOMA
    Регистрация
    03.08.2009
    Адрес
    Россия, Петрозаводск
    Возраст
    31
    Сообщений
    140
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Автозапуска нет только турботаймер.
    AUG 1.8Т 150. 2000г. МКПП

  11. #11
    Модератор Аватар для AWAS
    Регистрация
    26.01.2008
    Адрес
    Россия, Ухта
    Возраст
    41
    Сообщений
    6,293
    Записей в дневнике
    7
    Спасибо +
    Получено: 335
    Отправлено: 611

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от Алексей FOMA Посмотреть сообщение
    Автозапуска нет только турботаймер.
    Предполагаю, что наколхозили с проводкой.
    По схеме от концевика сигнал идет напрямую в приборку, она же и пищит при движении на ручнике.
    VW Passat B5+ (USA) 02г. AWM, 1.8T20V MT. MMFA от autopilot, чип от kalex.

  12. #12
    Lupo Аватар для Алексей FOMA
    Регистрация
    03.08.2009
    Адрес
    Россия, Петрозаводск
    Возраст
    31
    Сообщений
    140
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Да вот думаю что там случилось.раньше все работало а где то с неделю не горит.и турботаймер начинает свою работу когда машину поставиш на ручник и вытащиш ключ из за зажигания.
    AUG 1.8Т 150. 2000г. МКПП

  13. #13
    Polo
    Регистрация
    02.07.2008
    Адрес
    Россия, Воркута
    Возраст
    47
    Сообщений
    314
    Спасибо +
    Получено: 5
    Отправлено: 6

    0 Вы не можете благодарить!

    По умолчанию

    Привет форумчане!
    Мне может то же объясните в догонку, в чём проблема. У меня наоборот не тухнут пиктограммы ручника и на тахометре нога (на АКПП всё ОК) машинка работает без проблем это началось вчера сначала начал тухнуть ни с того ни с сего MFA потом мог самопроизвольно опять загореться ошибок нет, а сегодня при запуске сразу не горел комп и не тухли эти значки. Причём повторно запускал движок иногда сразу загоралось табло компа и значки работали как положено (при трогании и снятии с ручниеа тухли), а когда при запуске не горело табло компа то и пиктограммы постоянно горели. Я на форуме читал темы про неисправности борт компа но ничего не нашёл. Шлейф вроде цел а неисправность то есть то нет. Приборку не снимал а вот под торпедой лазил подключал подогрев лобовухи причём не колхоз а как у немцев может там что не так но где и как найти и главное как связан MFAb и эти пиктограммы. Тест исполнителей по приборке ни чего не дал всё работает но если комп изначально не включился то и тест ничего не кажет по бортовому компу.
    VW Passat B5 GLS, 2001, AWM чип, АКПП, золото

Похожие темы

  1. Ответов: 23
    Последнее сообщение: 28.04.2016, 16:04
  2. Про ручник
    от vadmore в разделе Архив 2005г.
    Ответов: 6
    Последнее сообщение: 08.11.2005, 18:36
  3. Горит надпись Service 3000???
    от Alex86rus в разделе Архив 2005г.
    Ответов: 15
    Последнее сообщение: 12.08.2005, 19:37
  4. Ручник!
    от KAA в разделе Архив 2005г.
    Ответов: 25
    Последнее сообщение: 08.08.2005, 08:15
  5. Загорелась ABS и Break одновременно
    от Ultrass в разделе Архив 2005г.
    Ответов: 13
    Последнее сообщение: 23.05.2005, 11:41

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •