1. #61
    Pointer
    Регистрация
    21.02.2013
    Сообщений
    3
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Добрый день! Подскажите как снимается стартер на 2,8 моторе? Спасибо!!!

  2. #62
    Знатный Перец Клуба VW Passat B5!
    Регистрация
    25.07.2010
    Адрес
    Абакан
    Возраст
    40
    Сообщений
    5,151
    Спасибо +
    Получено: 453
    Отправлено: 526

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от jek30 Посмотреть сообщение
    Добрый день! Подскажите как снимается стартер на 2,8 моторе? Спасибо!!!
    Стартер снимается, но херово. Но снимается.

    P.S. С темой ты ошибся...
    B5 APR 2,8 4motion `00

  3. #63
    Pointer
    Регистрация
    12.09.2012
    Возраст
    28
    Сообщений
    28
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Была у кого нить проблема с запуском на горячую ? На холодную заводиться с пол оборота правда в мороз трещать что то начинает оч громко а на горячую крутит но заводить не сразу и не устойчиво

  4. #64
    Pointer
    Регистрация
    16.08.2014
    Адрес
    РБ Гомель
    Сообщений
    12
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Добрый день! Подскажите уважаемые сегодня менял АКБ и нашел с правой стороны от него провод с фишкой? что это?
    Фото ниже, заранее благодарен!
      Скрытый текст:
    Название: image-23-04-15-17-31.jpg
Просмотров: 124

Размер: 119.5 Кб
    Passat B5+ 2003 2.8 бензин USA АКПП седан

  5. #65
    Pointer
    Регистрация
    13.07.2016
    Возраст
    36
    Сообщений
    4
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Всем привет! Недавно приобрел Б5 2.8 с APR и автоматом на полном приводе. Пару месяцев и пару тысяч км авто радовало. Устранялись мелкие косяки и колхоз. 3 дня назад авто встало колом. Симптомы такие: Подглючивал встроенный иммо. Это проявлялось периодическим загаранием лампы иммо на панели и невозможностью завести авто. При заводки он заводился и тут же глох. Лечилось закрыть открыть с ключа. Иногда лампа начинала мигать на ходу и потом проходило. На панели сгорел (или просто не работает ) экран. Ни ошибок ни предупреждений прочитать не могу. В день Х иммо просто с ума сходил. 2-3 раза загорался в процессе езды и 4 раза при открытии авто не снимался. В очередной раз завелся и поехал. Авто на ходу начал терять обороты и заглох. Мои ошибки: испугавшись и забыв что на автомате (раньше исключительно механика) переключился в парковку. Авто с шелчком встало колом. Потом пришло осознание что навернул коробку. Силой 2 прохожих убрали авто с дороги на обочину. Внешний осмотр ничего не дал. все что можно пошевелить пошевелили. Приехавший тесть сразу указал на горящую лампу бензина. Мои убеждения, что авто стоит мордой вниз и заправка была недавно не произвели впечатления. Пришлось ехать за бензином. 3 литра погасили лампу. После были попытки завести. результат как при не сработавшем иммо: завелась заглохла. Через 5-6 попыток решили скинуть клемму. после подключения авто завелось как будто действительно нет бензина! то есть еле еле держало обороты. при нажатии на газ сразу глохло. В общем потащили в гараж.
    Далее последовательно диагностика:
    Сняли насос. проверили почистили поставили назад. Все работает, качает и давит.
    Проверили все предохранители. Проверили все рэле. Пришли к выводу что не слышно как отрабатывает насос при запуске зажигания. оказалось нет питания на реле насоса. (реле номер 4 под рулевой колонкой).
    Далее прозвонили все провода от реле до фишек. оказалось нет сигнала с 6 ноги с ЭБУ. кинули времяшку. Насос начал исправно отрабатывать при каждом включении.
    Пробуем завести: авто заводится и работает нормально. Собираем подкапотку (снимали воздухан и крышки). Заводим - не работает. Симптомы те же: завелась заглохла. Проверяем все что сделали. В итоге авто работает при выключенном датчике ДМРВ и на панели загорается лампочка ЕСР. при подключении датчика все глохнет. Почитали про диагностику датчика. На моем нет 12 вольт и есть 3.5 вольта. к сожелению фишка перекручена левая (2 красных 2 черных провода) 4 контакта. марка датчика (написано на датчике самом) VAG 078 133 471 E и ниже Hitachi AFH70-08D. 5 провод откушен в жгуте. Проверили всю проводку (до чего смогли долезть) и по итогу такая картина: 12 вольт есть только в момент включения зажигания и в момент кручения стартера.. 12 вольт есть на 28 предохранителе (бензонасос) и на 4 реле бензонасоса, опять же только в момент включения самого реле. дальше везде на датчиках 3.5 вольта. на 29 предохранителе нет вообще ничего и он одной нагой уходит на реле насоса. Еще в плюс ко всему сдох акумм. Умерла 1 банка. напряжение стало 10.5 вольт. Все случилось в один миг и не понятно есть ли связь. Из замечаний по машине последнюю неделю начала дымить на прогреве просто очень сильно! дым просто валит. приходилось прогревать до начала появления дыма, потом глушить и заводить минут через 5. тогда машина пропускала часть процесса прогрева и уже все нормально становилось. при температуре 90 дыма нет во всех режимах. Коробку (слава богу) не убил! когда заводили без датчика пробывал проехать. едет не уверенно нет тяги и не подхватывает как раньше. Тупая какая то без датчика. Пробывали подать 12 вольт напрямую - результат тот же что и до этого : заводится и глохнет. После первой партии работ был неприятный глюк: переставлял машину мордой в гараж. завел выехал развернул. Подъехал к гаражу давлю газ а машина не реагирует. поставил парковку. потом сдал на зад не много (под горку сама катилась) потом опять попробывал вперед. Авто поехало но перед этим шелчек в коробке был. Вага нет. Шнура нет. диагностику могут приехать сделать, но покажет ли она проблему если нет 12 вольт?
    Вопрос всем гуру.
    Напряжение должно быть 12 при включенном зажигании всегда?
    Иммо может такие козни строить?
    Стоит ли сразу диагностить или сначала искать 12 вольт?
    Где стоит штатный иммо?
    можно его обойти или обрезать? или только замена и дружить с ЭБУ и ключами?
    Мог убить коробку своими манипуляциями?

    Буду очень благодарен за ответы!

  6. #66
    Pointer Аватар для Teacher
    Регистрация
    18.11.2008
    Адрес
    Россия, Москва, СЗАО (Ли)Митино
    Возраст
    60
    Сообщений
    96
    Спасибо +
    Получено: 12
    Отправлено: 18

    0 Вы не можете благодарить!

    По умолчанию

    ShotgunUUZ, хм... ну, и нашёл же ты куда свой пост загнать... Скопируй весь свой текст в профильную тему для полноприводных, там тебе спецы быстрее ответят...
    VW Passat (B5) V6 4Motion 2.8 - седан, APR, МКПП - с мая 2000 по н/вр.
    VW Passat CL (B4) 1.8 - седан, МКПП - с 1995 по 2000

  7. #67
    Pointer
    Регистрация
    13.07.2016
    Возраст
    36
    Сообщений
    4
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от Teacher Посмотреть сообщение
    ShotgunUUZ, хм... ну, и нашёл же ты куда свой пост загнать... Скопируй весь свой текст в профильную тему для полноприводных, там тебе спецы быстрее ответят...
    Вроде в шапке 2,8 полный привод? Тему по движкам по 2,8 поискал вроде нет. Только переклички выскакивают по 2,8/ Копирую вот сюда Сколько нас 2,8 полный привод?

  8. #68
    Polo Аватар для qwerty12345
    Регистрация
    28.10.2014
    Адрес
    Казахстан, Кокшетау
    Возраст
    30
    Сообщений
    359
    Записей в дневнике
    1
    Спасибо +
    Получено: 16
    Отправлено: 46

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от ShotgunUUZ Посмотреть сообщение
    Всем привет! Недавно приобрел Б5 2.8 с APR и автоматом на полном приводе. Пару месяцев и пару тысяч км авто радовало. Устранялись мелкие косяки и колхоз. 3 дня назад авто встало колом. Симптомы такие: Подглючивал встроенный иммо. Это проявлялось периодическим загаранием лампы иммо на панели и невозможностью завести авто. При заводки он заводился и тут же глох. Лечилось закрыть открыть с ключа. Иногда лампа начинала мигать на ходу и потом проходило. На панели сгорел (или просто не работает ) экран. Ни ошибок ни предупреждений прочитать не могу. В день Х иммо просто с ума сходил. 2-3 раза загорался в процессе езды и 4 раза при открытии авто не снимался. В очередной раз завелся и поехал. Авто на ходу начал терять обороты и заглох. Мои ошибки: испугавшись и забыв что на автомате (раньше исключительно механика) переключился в парковку. Авто с шелчком встало колом. Потом пришло осознание что навернул коробку. Силой 2 прохожих убрали авто с дороги на обочину. Внешний осмотр ничего не дал. все что можно пошевелить пошевелили. Приехавший тесть сразу указал на горящую лампу бензина. Мои убеждения, что авто стоит мордой вниз и заправка была недавно не произвели впечатления. Пришлось ехать за бензином. 3 литра погасили лампу. После были попытки завести. результат как при не сработавшем иммо: завелась заглохла. Через 5-6 попыток решили скинуть клемму. после подключения авто завелось как будто действительно нет бензина! то есть еле еле держало обороты. при нажатии на газ сразу глохло. В общем потащили в гараж.
    Далее последовательно диагностика:
    Сняли насос. проверили почистили поставили назад. Все работает, качает и давит.
    Проверили все предохранители. Проверили все рэле. Пришли к выводу что не слышно как отрабатывает насос при запуске зажигания. оказалось нет питания на реле насоса. (реле номер 4 под рулевой колонкой).
    Далее прозвонили все провода от реле до фишек. оказалось нет сигнала с 6 ноги с ЭБУ. кинули времяшку. Насос начал исправно отрабатывать при каждом включении.
    Пробуем завести: авто заводится и работает нормально. Собираем подкапотку (снимали воздухан и крышки). Заводим - не работает. Симптомы те же: завелась заглохла. Проверяем все что сделали. В итоге авто работает при выключенном датчике ДМРВ и на панели загорается лампочка ЕСР. при подключении датчика все глохнет. Почитали про диагностику датчика. На моем нет 12 вольт и есть 3.5 вольта. к сожелению фишка перекручена левая (2 красных 2 черных провода) 4 контакта. марка датчика (написано на датчике самом) VAG 078 133 471 E и ниже Hitachi AFH70-08D. 5 провод откушен в жгуте. Проверили всю проводку (до чего смогли долезть) и по итогу такая картина: 12 вольт есть только в момент включения зажигания и в момент кручения стартера.. 12 вольт есть на 28 предохранителе (бензонасос) и на 4 реле бензонасоса, опять же только в момент включения самого реле. дальше везде на датчиках 3.5 вольта. на 29 предохранителе нет вообще ничего и он одной нагой уходит на реле насоса. Еще в плюс ко всему сдох акумм. Умерла 1 банка. напряжение стало 10.5 вольт. Все случилось в один миг и не понятно есть ли связь. Из замечаний по машине последнюю неделю начала дымить на прогреве просто очень сильно! дым просто валит. приходилось прогревать до начала появления дыма, потом глушить и заводить минут через 5. тогда машина пропускала часть процесса прогрева и уже все нормально становилось. при температуре 90 дыма нет во всех режимах. Коробку (слава богу) не убил! когда заводили без датчика пробывал проехать. едет не уверенно нет тяги и не подхватывает как раньше. Тупая какая то без датчика. Пробывали подать 12 вольт напрямую - результат тот же что и до этого : заводится и глохнет. После первой партии работ был неприятный глюк: переставлял машину мордой в гараж. завел выехал развернул. Подъехал к гаражу давлю газ а машина не реагирует. поставил парковку. потом сдал на зад не много (под горку сама катилась) потом опять попробывал вперед. Авто поехало но перед этим шелчек в коробке был. Вага нет. Шнура нет. диагностику могут приехать сделать, но покажет ли она проблему если нет 12 вольт?
    Вопрос всем гуру.
    Напряжение должно быть 12 при включенном зажигании всегда?
    Иммо может такие козни строить?
    Стоит ли сразу диагностить или сначала искать 12 вольт?
    Где стоит штатный иммо?
    можно его обойти или обрезать? или только замена и дружить с ЭБУ и ключами?
    Мог убить коробку своими манипуляциями?

    Буду очень благодарен за ответы!
    Хз конечно, у меня 1.8 но по симптомам если начал делать мозг иммо значит копай там. 1 есть у тебя сигнализация? Если да, то иммобилайзер скорее всего прикручен к рулевой колонке. Самое простое разбери ключ свой если внутри будет колба значит не иммо

    Отправлено с моего SM-G920F через Tapatalk
    VW Passat 1.8T(AWM) Tiptro(EZS) 2002

Страница 4 из 4 ПерваяПервая ... 234

Похожие темы

  1. Сколько нас 2,8 полный привод?
    от ipserj в разделе VW Passat B5/В5+
    Ответов: 9025
    Последнее сообщение: 18.01.2012, 18:49
  2. Есть кто с 2,5 TDI полный привод АКПП?
    от Hipa в разделе Архив 2006г.
    Ответов: 9
    Последнее сообщение: 21.09.2006, 12:17
  3. Подскажите бывает ли g4 1.8t полный привод??
    от I7yJI9I в разделе Архив 2006г.
    Ответов: 2
    Последнее сообщение: 06.05.2006, 19:07
  4. Полный привод в военкомат
    от TAHIRKINI в разделе Архив 2005г.
    Ответов: 18
    Последнее сообщение: 01.09.2005, 09:39
  5. Полный привод.
    от Demon в разделе Архив 2005г.
    Ответов: 2
    Последнее сообщение: 19.06.2005, 15:39

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •