1. #1
    Pointer
    Регистрация
    16.05.2010
    Адрес
    Минск, Лукаморье
    Сообщений
    17
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию Перестал заводиться пассат B5GP

    Добрый вечер!

    Может кто подскажет в чем дело?

    Перестал заводиться мой пассат B5GP AWM 2002 года.
    Сразу подумал что насос, но когда кинул провода напрямую от АКБ, заработал нормально.
    На фишки у бензобака-напряжения нет, стал проверять реле.
    Реле бензонасоса(372)-срабатывает
    , но на предохранителе №28 напряжения уже нет(нет и при включенном зажигании, нет и при повороте стартера).
    Проверил саму фишку, куда вставляется реле 372.Замкнул проводом контакты T и 86, провел контролькой пара 30 и 87 не работают, пара 30 и 87а работают.может дело в фишке?или так и надо?

    Что делать не знаю, что может быть?
    поделитесь вашими соображениями плиз))

  2. #2
    Passat
    Регистрация
    17.10.2008
    Адрес
    Россия, Екатеринбург
    Сообщений
    1,368
    Спасибо +
    Получено: 10
    Отправлено: 2

    0 Вы не можете благодарить!

    По умолчанию

    Чек горит?

  3. #3
    Pointer
    Регистрация
    16.05.2010
    Адрес
    Минск, Лукаморье
    Сообщений
    17
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Да, горит, но я его переодически скидываю через кабель

  4. #4
    Passat
    Регистрация
    17.10.2008
    Адрес
    Россия, Екатеринбург
    Сообщений
    1,368
    Спасибо +
    Получено: 10
    Отправлено: 2

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от Chander Посмотреть сообщение
    Да, горит, но я его переодически скидываю через кабель
    Я про горит при включении зажигания!В данный момент.

  5. #5
    Pointer
    Регистрация
    16.05.2010
    Адрес
    Минск, Лукаморье
    Сообщений
    17
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    При включении зажигания в данный момент горит.

  6. #6
    Passat
    Регистрация
    17.10.2008
    Адрес
    Россия, Екатеринбург
    Сообщений
    1,368
    Спасибо +
    Получено: 10
    Отправлено: 2

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от Chander Посмотреть сообщение
    При включении зажигания в данный момент горит.
    Я так понял шнурка диагнозы нет.
    Тогда смотри искру с катушки,возможно датчик коленвала не считывает.

  7. #7
    Pointer
    Регистрация
    16.05.2010
    Адрес
    Минск, Лукаморье
    Сообщений
    17
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    VAGcom пишет что проблемы с катализатором и все(т.е причина не в этом),
    А нельзя ли подробнее как искру посмотреть?

  8. #8
    Passat
    Регистрация
    17.10.2008
    Адрес
    Россия, Екатеринбург
    Сообщений
    1,368
    Спасибо +
    Получено: 10
    Отправлено: 2

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от Chander Посмотреть сообщение
    VAGcom пишет что проблемы с катализатором и все(т.е причина не в этом),
    А нельзя ли подробнее как искру посмотреть?
    Проще тогда Ваг Комом обороты прокрутки посмотреть.

  9. #9
    Pointer
    Регистрация
    16.05.2010
    Адрес
    Минск, Лукаморье
    Сообщений
    17
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от B5VW Посмотреть сообщение
    Проще тогда Ваг Комом обороты прокрутки посмотреть.
    Так в чем проблема-то ? можете пояснить?

  10. #10
    Passat
    Регистрация
    17.10.2008
    Адрес
    Россия, Екатеринбург
    Сообщений
    1,368
    Спасибо +
    Получено: 10
    Отправлено: 2

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от Chander Посмотреть сообщение
    Так в чем проблема-то ? можете пояснить?
    http://www.oktja.ru/forum/topic/88750-s

  11. #11
    Pointer
    Регистрация
    16.05.2010
    Адрес
    Минск, Лукаморье
    Сообщений
    17
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    У меня получились обороты прокрутки 160об/мин
    Кстати появились еще ошибки пропуски воспламенения, форсунки, неисправность основного реле

  12. #12
    Passat
    Регистрация
    17.10.2008
    Адрес
    Россия, Екатеринбург
    Сообщений
    1,368
    Спасибо +
    Получено: 10
    Отправлено: 2

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от Chander Посмотреть сообщение
    У меня получились обороты прокрутки 160об/мин
    Кстати появились еще ошибки пропуски воспламенения, форсунки, неисправность основного реле
    Вот это уже теплее,с реле разбирайся в первую очередь.

  13. #13
    Pointer
    Регистрация
    16.05.2010
    Адрес
    Минск, Лукаморье
    Сообщений
    17
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Ошибка 17072-основное реле, контур нагрузки J271, обрыв...
    Подскажите это и есть реле 372?

  14. #14
    Passat
    Регистрация
    17.10.2008
    Адрес
    Россия, Екатеринбург
    Сообщений
    1,368
    Спасибо +
    Получено: 10
    Отправлено: 2

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от Chander Посмотреть сообщение
    Ошибка 17072-основное реле, контур нагрузки J271, обрыв...
    Подскажите это и есть реле 372?
    Ошибка по главному реле.
    Изображения Изображения

  15. #15
    Pointer
    Регистрация
    16.05.2010
    Адрес
    Минск, Лукаморье
    Сообщений
    17
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Проверил,главное реле рабочее, был сгоревший предохранитель на 40-заменил.Это наверно после моих экспериментов с реле 372.
    но все равно не заводится блин,все перепробовал, не гудит насос и все тут.

  16. #16
    Passat
    Регистрация
    17.10.2008
    Адрес
    Россия, Екатеринбург
    Сообщений
    1,368
    Спасибо +
    Получено: 10
    Отправлено: 2

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от Chander Посмотреть сообщение
    Проверил,главное реле рабочее, был сгоревший предохранитель на 40-заменил.Это наверно после моих экспериментов с реле 372.
    но все равно не заводится блин,все перепробовал, не гудит насос и все тут.
    Проверь импульсы на форсах идущие с блока управления,и +12 вольт.
    И при включении зажигания 372 реле издаёт звуки?С него идёт толстый провод зелёный с белой полосой на бензонасос,переход сделан в низу в ногах водителя на стойке.
    Нештатная сигналка стоит?

  17. #17
    Pointer
    Регистрация
    16.05.2010
    Адрес
    Минск, Лукаморье
    Сообщений
    17
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Реле 372 замыкает-размыкает, не штатной сигналки нет.
    Все началось после сильного дождя, может где закоротило что-то?

    Слышал, что есть какое-то реле у бензобака, может оно?

  18. #18
    Passat
    Регистрация
    17.10.2008
    Адрес
    Россия, Екатеринбург
    Сообщений
    1,368
    Спасибо +
    Получено: 10
    Отправлено: 2

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от Chander Посмотреть сообщение
    Реле 372 замыкает-размыкает, не штатной сигналки нет.
    Все началось после сильного дождя, может где закоротило что-то?

    Слышал, что есть какое-то реле у бензобака, может оно?
    В ногах проверь питание на проводе,он одинарный,цвет я тебе написал.
    И импульсы на форсунках.

  19. #19
    Pointer
    Регистрация
    16.05.2010
    Адрес
    Минск, Лукаморье
    Сообщений
    17
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Если бензонасос не работает, причем здесь форсунки?

  20. #20
    Passat
    Регистрация
    17.10.2008
    Адрес
    Россия, Екатеринбург
    Сообщений
    1,368
    Спасибо +
    Получено: 10
    Отправлено: 2

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от Chander Посмотреть сообщение
    Если бензонасос не работает, причем здесь форсунки?
    Тебе надо определить,один насос не работает или форсы тоже!!!
    Уже пора завести машину.

Страница 1 из 2 12 ПоследняяПоследняя

Похожие темы

  1. Заводиться и глохнет AXL пассат В5 97г.
    от flextor3 в разделе Тверь, Тверская область
    Ответов: 2
    Последнее сообщение: 26.11.2013, 17:12
  2. Поменял абсорбер - перестал заводиться
    от Юра17 в разделе VW Passat B5/В5+
    Ответов: 2
    Последнее сообщение: 29.04.2012, 16:38
  3. Ответов: 50
    Последнее сообщение: 03.03.2012, 19:48
  4. пассат б5,1.6.1997.г.заводиться и глохнет сразу
    от otdelochnic в разделе Архив 2010г.
    Ответов: 4
    Последнее сообщение: 29.07.2010, 18:27
  5. "Хрустальная" оптика на Пассат Б5??
    от MrZed в разделе Архив 2004г.
    Ответов: 24
    Последнее сообщение: 18.10.2004, 19:19

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •