1. #21
    Touareg Аватар для DEH81
    Регистрация
    22.12.2010
    Адрес
    Питер
    Возраст
    35
    Сообщений
    2,253
    Записей в дневнике
    1
    Спасибо +
    Получено: 75
    Отправлено: 14

    0 Вы не можете благодарить!

    По умолчанию

    Я вот по Б5 на 100% не скажу т.к. уменя Б5+, но думаю конструкция принципиально не менялась. Если открыть капот, vежду расширительным бачком и бачком стеклоомывающей жидкости:



    На фото как раз тот самый разъем в которм может сидеть влага
    TDI+DSG6+4x4

  2. #22
    Pointer
    Регистрация
    23.04.2012
    Адрес
    КР,Бишкек
    Возраст
    27
    Сообщений
    27
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    у меня таже проблема.Сначало не горело ничё..ну как едишь 100-120 или больше тоже 2 лампочки загорались выключишь мотор включишь всё нормально.
    А после того как гранату поменяли и рычаг постоянно гораит АБС и моргает !Восклицалка как только набираешь скорость свыше 10-20...
    Слышал что датчики просто не закрутили или криво стоят..а может и просто надо скинуть компом ошибку когда гранату меняли комп выдал ошибку...
    Так это?!?!ВОт на днях сниму в гараже колёся погялжу как там датчики стоят

  3. #23
    Pointer
    Регистрация
    08.07.2010
    Сообщений
    1
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    infantry_13 получилось решить проблему отпишитесь
    у меня таже ситуация 100-120 скорость загорался
    поменял подшипник и загораеться АВС в городском режиме
    датчик АБС просто всавляеться не прикручиваеться

  4. #24
    Pointer
    Регистрация
    23.04.2012
    Адрес
    КР,Бишкек
    Возраст
    27
    Сообщений
    27
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    вот решил свою проблему...малой кровью...читал где-то что может дело в датчике..но не в поломке а не правельной установке либо просто наискась встал после въезда в колдобину...
    вообщем сёдня встял,снял одно колесо,пошевелил датчик(его видно сразу,провода идут через рычаг) как бы воткнул его,он в резинке стоит како-то,потом так же другое колесо снял,включаю зажигание,горит АБС,отъезжаю,гаснет...еду уже 100км\ч(для проверки) и ничего не горит и не пищит.Попробуй.
    Бывает такое если меняют ходовку,потом плохо встявят и вот ошибка....Попробуй этот способ а потом видно будет,ну а если не поможет то ошибки чтитать и там видно будет.
    ТАК ЧТО РАДУЮСЬ ТЕПЕРЬ!!!!Надеюсь и у тебя всё так же просто будет.

Страница 2 из 2 ПерваяПервая 12

Похожие темы

  1. Ответов: 75
    Последнее сообщение: 18.04.2007, 01:19
  2. Красная лампочка аккумулятора !
    от Andrey_GTI в разделе Архив 2007г.
    Ответов: 14
    Последнее сообщение: 14.03.2007, 00:04
  3. Красная лампочка аккумулятора.
    от Димыч в разделе Архив 2006г.
    Ответов: 19
    Последнее сообщение: 15.12.2006, 09:58
  4. Красная лампочка водит. двери.
    от BONIFAZI в разделе Архив 2006г.
    Ответов: 47
    Последнее сообщение: 12.12.2006, 21:16
  5. Загорелась красная лампочка...!!
    от Supp405 в разделе Архив 2006г.
    Ответов: 16
    Последнее сообщение: 17.11.2006, 05:03

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •