1. #1
    Lupo
    Регистрация
    17.07.2006
    Адрес
    Россия, Москва, ЮАО
    Возраст
    31
    Сообщений
    162
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию Не заводиться, после снятия выключателя габаритов

    Почитал темку про реле 173... (http://www.passat-b5.ru/phpBB2/kb.php?m ... print=true)

    Решил опробывать вариант 2...

    Снял выключатель габаритов и ближнего света, и ничего не делая поставил обратно... Так у меня теперь при повороте ключа, машина не заводится, вообще даже стартер не включается... В чем может быть проблема ???

    Да и еще зачем рычажок вкл., выкл. ближнего света можно немного на см. вытащить и на см. воткнуть...

    Добавлено спустя 3 минуты 24 секунды:

    Снял 173 реле... Но как теперь завести машину ??? Может какой нибудь предохранитель полететь, если да то какой проверить ???

  2. #2
    Заблокирован
    Регистрация
    25.10.2008
    Адрес
    РФ
    Возраст
    31
    Сообщений
    3,764
    Спасибо +
    Получено: 2
    Отправлено: 2

    0 Вы не можете благодарить!

    По умолчанию

    "вытащить" это для туманок сначало перед, далее вытаскивать тянуть зад туманки

  3. #3
    Lupo
    Регистрация
    17.07.2006
    Адрес
    Россия, Москва, ЮАО
    Возраст
    31
    Сообщений
    162
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Туманки это хорошо, у меня их нет... А почему не заводится ??? Лампочки загораются все нормально, начинаешь заводить и тишина...

  4. #4
    Lupo
    Регистрация
    29.06.2007
    Адрес
    Россия, Москва, СВАО
    Возраст
    32
    Сообщений
    243
    Спасибо +
    Получено: 1
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Посмотри внимательно!!! предохранители. Скорее всего что-то замкнул когда вытаскивал реле (если не ошибаюсь, обрати внимания на 14 предохранитель). Поменяешь его и все заведется .

    P.S. сейчас когда поварачиваешь ключ загораются лампочки и всё? стартер не реагирует? свет в салоне горит? Еще могут двери не закрываться))

  5. #5
    Lupo
    Регистрация
    17.07.2006
    Адрес
    Россия, Москва, ЮАО
    Возраст
    31
    Сообщений
    162
    Спасибо +
    Получено: 0
    Отправлено: 0

    0 Вы не можете благодарить!

    По умолчанию

    Тупо сел аккумулятор =))) Ни разу такого не было =)))

    Снял релешку № 173, а проблема с ксеноном осталась.. Все также горят то 2 лампы, то одна, то вообще не горят... Кто может поставить не дорогой ксенон... Главное чтобы на год хватило....

Похожие темы

  1. Ответов: 4
    Последнее сообщение: 01.03.2008, 20:28
  2. Ответов: 0
    Последнее сообщение: 01.03.2008, 17:41
  3. Изменение динамики после снятия Акума
    от LORD69 в разделе Архив 2007г.
    Ответов: 9
    Последнее сообщение: 26.10.2007, 15:13
  4. Загорелся AirBag после снятия руля!
    от VEBALO в разделе Архив 2007г.
    Ответов: 4
    Последнее сообщение: 11.09.2007, 11:52
  5. Ответов: 4
    Последнее сообщение: 07.05.2007, 11:35

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •