1. #21
    Модератор Аватар для terco
    Регистрация
    13.01.2007
    Адрес
    Россия, пока Санкт-Петербург
    Возраст
    50
    Сообщений
    11,625
    Спасибо +
    Получено: 180
    Отправлено: 54

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от Aleefi
    Пошел чинить...
    офф
    ты там поаккуратнее с саблей
    наверняка посетит одна мысль...(с) енот
    посетила..., ПОКА на БэСемь+3 пакета+другие мелочи+TTVevo+ACC+Easy Open+Dynaudio+Side assist + Lane Assist, Dynamic Light Assist

  2. #22
    Golf Аватар для Aleefi
    Регистрация
    16.07.2008
    Адрес
    Россия, Мытищи
    Возраст
    32
    Сообщений
    754
    Спасибо +
    Получено: 5
    Отправлено: 7

    0 Вы не можете благодарить!

    По умолчанию

    Вобщем, дело было так:
    Эта гайка, которая крепила злополучные контакты, открутилась от руки! Тогда, как соседние закручены намертво!
    Картина там такая:

    Обгоревшую изоляцию убрал, клеммы поджал, контакты почтстил:

    Благо были термоусадочные кембрики! Отрезал нужной длины, надел:

    Усадил:

    И поставил все на место. Затянул от души, на всякий случай подложил пружинную шайбу.

    Все. Готово. Завел автозапуском, Включил все что только можно. Вроде все нормально! НО еле-еле всеравно греется, или просто провода от усадки кембриков нагрелись? Поездим, посмотрим!
    P.S. Естественно, предварительно снял массовую клемму.
    Мои бывшие: Passat B3 1,8 PF; Passat B5 1.9 TDi AHU 5-МКПП 1998г.в.
    Щас: AUDI ALLROAD A6C5 2.5 TDi (BAU) 6-МКПП 2005 г.в.

  3. #23
    Всем Перцам - Перец Клуба! Аватар для TheTERMINATOR
    Регистрация
    13.10.2006
    Адрес
    Россия, Москва, ЮЗАО
    Возраст
    43
    Сообщений
    14,049
    Записей в дневнике
    2
    Спасибо +
    Получено: 168
    Отправлено: 52

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от Aleefi
    еле-еле всеравно греется
    Болт зачистил?
    Машина как женщина - не важно сколько жрет, важно, сколько приносит удовольствия.

  4. #24
    Phaeton Аватар для EDD XXI
    Регистрация
    02.08.2008
    Адрес
    РОДИНА ЧУГУННОГО МЕТЕОРИТА (c)Kimi
    Возраст
    45
    Сообщений
    4,909
    Спасибо +
    Получено: 157
    Отправлено: 104

    0 Вы не можете благодарить!

    По умолчанию

    Цитата Сообщение от TheTERMINATOR
    Если бы ток был большой, нагрев бы был по всей длинне провода...
    +1 На 100% согласен!!! Плохой контакт, это точно. Скорее всего при установке сигналки трогали гайку и потом не затянули как следует

    Добавлено спустя 4 минуты 6 секунд:

    Цитата Сообщение от Михаил GE
    TheTERMINATOR в общем ты не хочешь понять что я говорю
    Михаил GE
    98AFN,дизелил слегка.02AWT,жралза двоих,
    теперь дизель-тигуан прет как танк

Страница 2 из 2 ПерваяПервая 12

Похожие темы

  1. Ответов: 52
    Последнее сообщение: 24.10.2014, 06:02
  2. При разгореве машины пахнет паленым маслом
    от ravezombie в разделе Архив 2010г.
    Ответов: 3
    Последнее сообщение: 12.12.2010, 22:25
  3. Снова АКПП, прошу посмотреть фото
    от fergus в разделе Архив 2010г.
    Ответов: 8
    Последнее сообщение: 28.02.2010, 17:04
  4. Ответов: 119
    Последнее сообщение: 19.01.2009, 11:23
  5. Прошу прокомментировать log
    от terco в разделе Архив 2007г.
    Ответов: 10
    Последнее сообщение: 27.11.2007, 18:36

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •